Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Hentges

[Resolvido] Problema com Outlook 2007 ao enviar emails

Recommended Posts

Trabalho em uma escola e tem uma funcionária que utiliza o Outlook 2007 em um computador que é da escola, e um notebook que é dela, recentemente adicionei mais uma conta de email no Outlook em ambos os dispositivos, é um email do gmail então segui os passos que aparecem no gmail, no notebook tudo funciona normalmente, ele envia e recebe os emails, porém no PC ele só esta recebendo os emails desta conta e não consegue enviar usando a mesma, existem outros emails configurados no Outlook, e quando eu uso um destes para enviar eu consigo enviar emails normalmente, ou seja somente com o email do gmail que não consigo enviar, mas ele recebe, já verifiquei a configuração do mesmo email no notebook onde tudo funciona e esta configurado igualmente, por isso acho estranho.

E gostaria de saber se alguém poderia me dar alguma sugestão.

Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem certeza que você marcou a caixinha falando que o servidor de saida precisa de autenticação ? e que configurou as portas de saida e entrada com suas subsequentes criptografias corretamente ? no gmail não é o padrão .

Abraços ,

Renatinho

PS : se estiver usando imap e não pop3 tem de ativar o imap nas configurações do gmail .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tem certeza que você marcou a caixinha falando que o servidor de saida precisa de autenticação ? e que configurou as portas de saida e entrada com suas subsequentes criptografias corretamente ? no gmail não é o padrão .

Abraços ,

Renatinho

PS : se estiver usando imap e não pop3 tem de ativar o imap nas configurações do gmail .

Tenho certeza e como havia dito, no notebook está enviando e no computador não, e a configuração é a mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se todas as configurações do outlook estão corretas 'so consigo pensar em duas possiblidades , virus ou bloqueio de porta se estiver usando um firewall de terceiros uma vez que o do windows reconhece o outlook automaticamente .

Abraços ,

Renatinho

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se todas as configurações do outlook estão corretas 'so consigo pensar em duas possiblidades , virus ou bloqueio de porta se estiver usando um firewall de terceiros uma vez que o do windows reconhece o outlook automaticamente .

Abraços ,

Renatinho

Verifiquei e não havia vírus, e o firewall utilizado é só o do Windows 7 mesmo,

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver, contrariando o tutorial do Google que diz para marcar isso: "Usar as mesmas configurações do meu servidor de e-mail de entrada", eu desmarquei isso e foi digitado novamente o email e a senha do usuario e funcionou.

Obrigado a quem ajudou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×