Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
fariaspio

[Resolvido] Erro #N/D formula SE

Recommended Posts

Bom dia a todos!

Mais uma vez venho solicitar a ajuda dos colegas do forum, porém com uma questão diferente, pois a anterior já foi resolvida.

Estou com um problema na formula SE pois está aparecendo um erro #N/D, mas o que é estranho é que em um campo eu consigo deixa-lo vazio, porém nos demais não, sendo assim com certeza estou fazendo algo errado que ainda não sei o que é, por isso gostaria da ajuda de vocês.

O problema é o seguinte, a planilha tem 5 campos na ordem abaixo:

CLIENTE:

CNPJ:

ENDEREÇO:

BAIRRO:

CIDADE:

Todos eles estão vazio sem o erro #N/D, mas quando clico no campo cliente e escolho um cliente, somente o campo Cliente e Cnpj são "puxados" os demais apresentam o erro #N/D.

Segue o link da planilha para que fique mais fácil o entendimento.

http://www.4shared.com/office/kihGp0GQ/MINUTA_ATUAL_-_imp__CLUB__.html

Desde já agradeço a todos pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Boa tarde Rariani!

    Mais uma vez muito obrigado pela ajuda prestada e pelo pronto retorno!

    Desculpe-me pela demora do retorno, pois esses dias esta muito corrido.

    Problema resolvido!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×