Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jrjunin

Notebook LG A410 Sem Superaquecimento, porém travando totalmente.

Recommended Posts

Bom dia,

Estou com o seguinte problema em meu notebook:

Meu notebook funciona com desempenho normal, porém em determinados momentos, ele trava totalmente, sem se quer ter problema com aquecimento (na maioria das vezes o travamento ocorre minutos depois de ter ligado), erro de "O Driver de video NVIDIA Windows Kernel Mode Driver parou de funcionar" são constantes, porém o funcionamento após este erro é normal, podendo em alguns momentos ocorrer o travamento total. Ps: importante ressaltar que este travamento pode ocorrer a qualquer momento, com sintomas ou não e para voltar ao normal, somente resetando.

Alguns dias tive realizando um teste de utilizar o note somente em modo de segurança e nenhum momento aconteceu o travamento.

Qual seria o problema, Placa de Video? HD?

Segue abaixo as configurações:

Processador: Intel Core I5

Memória DDR3 4GB

NVIDIA GEFORCE Cuda Driver 310M - 512mb

HD 500 GB

Modelo: LG A410

Windows 7 Ultimate 64 bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

Já tentou atualizar o driver de vídeo ? O próprio Windows deu aviso do problema ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim,

Já fiz várias atualizações para novas versões e voltei também para versões anteriores e o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim,

Já fiz várias atualizações para novas versões e voltei também para versões anteriores e o problema persiste.

A versão do Windows que você está usando, é a mesma que o driver instalado ?

Isso tá parecendo problema no driver apenas. Alguma incompatibilidade do driver instalado com o Windows.. Por isso esse travamento, e o erro que você apresentou no inicio do tópico..

Tira um print da tela com o erro, e coloca aqui pra eu da uma olhada melhor.. (Se possível) ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim,

É a mesma versão, baixei diretamente do site da NVIDIA pelo scan do site e ele detectou o driver correto.

Vou aguardar o erro novamente para tirar o Print, ou existe algum lugar que eu consiga o log de erros do driver?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim,

É a mesma versão, baixei diretamente do site da NVIDIA pelo scan do site e ele detectou o driver correto.

Vou aguardar o erro novamente para tirar o Print, ou existe algum lugar que eu consiga o log de erros do driver?

-Visualisador de Eventos

Eu acredito que seja driver também, SE for possível: formata ele novamente e deixa o windows instalar os drivers automaticamente, se for Nvidia ele vai instalar o driver padrão. Após isso testa uns 2 dias se o problema ocorre ou não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatação foi o que eu mais fiz até o momento.

Inclusive instalando versões diferentes do windows 7 e até mesmo testando o xp.

Desinstalei alguns programas/serviços da Geforce que estavam instalados e vou verificar se o problema persiste...

Não pode ser algum problema no HD não?

É muito estranho,

agora por exemplo, desliguei o note a mais ou menos 1h e 30min atrás e quando liguei ele novamente (agora), poucos minutos depois de ligado, ele travou totalmente e sem gerar a mensagem de erro da placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×