Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kaiohen

[Resolvido] Monitor lg flatron ez t730shk nÃo liga

Recommended Posts

Ola amigos tudo bem , enfim tenho um monitor crt que esta na minha assistência técnica modelo lg flatron ez t730shk fiz o teste com meu capacímetro em cima de alguns capacitores e ok , fiz o teste no flyback , com um multímetro sonoro e ok , e eu verifiquei uma coisa , ele não liga em hipótese alguma mas eu percebi que quando eu tiro o cabo que vai da força da placa de mãe do monitor ate a placa de vídeo dele , ele liga normal , mas só que não da imagem , gostaria muito que pudesse me ajudar pois já estou quebrando muito a cabeça aqui , uma vez que tenho mais experiencia com monitores lcd , pelo fato das placas serem menores e mais fácil de achar o defeito , desde ja obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de começar a remover cabos internos, de uma placa a outra, experimente liga- simplesmente na tomada, (110V ou 220V), desconect o cabo de sinal do Micro, deixe-o desligado...

Se o monitor mostrar uma telinha indicando "SEM SINAL" "andando" pela tela, seu monitor não tem defeito! a falha esta no cabo de sinal dele, basta trocá-lo ou cortar e refaze-lo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

não amigo , a primeira coisa que eu fiz foi este teste , muito obrigado pela dica, mas acontece que o power não acende também não , e outra ja fiz o teste do cabo de força e também vi que fusíveis estão ok, fiz o teste de continuidade com o multímetro fora da placa dchupeta ate os pinos do flyback e não apresentou erro algum , fiz o teste com o capacímetro em alguns capacitores e principalmente no principal , e esta funcionando perfeitamente . obrigado pela dica mas o que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok!, Provavelmente o IC303 (LM2470), da placa do tubo, esta em curto e "Matando" a fonte, Para testes, remova a solda do pino 4 dele ou, para maior segurança, remova ele todo da placa, se o monitor ligar, troque esse CI...

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado , troquei o IC303 E resolveu , OBRIGAGO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×