Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
David085

Fonte Passando corrente, mas pc sem sinal de vida.

Recommended Posts

Olá pessoal.

Meu pc começou a não dar nenhum sinal de vida, nem o led frontal do gabinete que fica acesso quando apenas está passando corrente liga.

Então como já sabia que a fonte já estava nos "finalmentes" comprei uma fonte nova e apenas substitui a velha, sem fazer nenhum teste.

Só que o problema pesistiu. Então comecei a fazer os testes.

-"Jumpeei" a fonte antiga e realmente constatei que ela não ligava mais, porém a nova está em pleno funcionamento.

- Fiz uma limpeza geral, inclusive nos contatos da fonte na motherboard e nada tambem. Mal contato tambem não pode ser pois mexo muito pouco no hardware dessa máquina.

Só não pude fazer testes mais detalhados pois não tenho o multiteste dentre outros equipamentos em casa, tive que fazer tudo no metodo MacGyver.

Enfim só queria confirmar minha ideia que é realmente a motherboard, porque condenar a placa mãe dos outros e fácil e a nossa já é mais difícil porque doi no bolço... =/

Detalhes:

Motherboard: Gigabyte ga-g31m-s2l

Fontes: Aquelas de 35 contos nominais... ¬¬

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×