Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fabiannym

Tablet Não Consegue Conectar Alguns Aplicativos Quando Conectado Wi-Fi Da Minha Casa

Recommended Posts

Olá, gente. Meu problema é meio estranho, ao menos não vi outros tópicos nas buscas que fiz no google relatando a mesma coisa. Meu tablet (Galaxy Tab 7 Plus) conecta o wi-fi de boa, tanto no wi-fi da minha casa como em qualquer outro lugar. Até aí, ok. Mas alguns serviços de alguns aplicativos, ou até qualquer função de alguns aplicativos não funcionam de forma alguma quando uso o wi-fi da minha casa. Exemplos:

- Netflix. Não loga, mesmo a internet funcionando no navegador, por exemplo.

- Saraiva Reader. Não loga, mesmo a internet funcionando no navegador, por exemplo.

- Instagram. Loga, mas não faz upload de fotos.

- Facebook. Loga, mas não faz upload de fotos.

- Youtube. Loga, passa os vídeos, mas travando sempre.

Enfim, vi muita gente relatando problemas com conexão wi-fi por causa de 'routers incompatíveis' ou muito antigos, mas nesses casos os tablets não conectavam nada, ou nem achavam rede ou achavam, mas não navegavam. No meu caso até conecta, mas com restrições bem chatinhas.

Detalhe, com o 3g funciona tudo. Lento, claro, mas ao menos abre... E em outros wi-fi de outros locais funciona tudo beleza.

E então, alguém tem algum palpite do que pode estar causando isso? Porque eu já tentei todos esses apps fix e nada até agora. E se for o caso de o meu router (D-Link DI-524) estiver ultrapassado, qual eu deveria comprar? Ou é apenas a configuração no router?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Relaxa nao vai precisar comprar outro nao, para resolver entre nas configuracoes do router pelo navegador, coloca seu gateway la, o meu e 192.168.0.1,depois vai na aba WAN ai ache um campo escrito MTU vai estar setado 1500, então voce digita 1492 e aplica, espere alguns segundos e pronto!

(desculpem o texto sem acentos , e porque to postando de um tablet ching ling e nao consigo usar os acentos kkk.)

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa! Passei um bom tempo com esse problema aqui em casa! Estou com um Galaxy SIII e toda vez que usava o wi-fi em casa para postar no Instagram, ou curtir algo no Facebook, ele não fazia... Agora sim!!!

Fiz tudo exatamente como você disse aí, até anotei para o caso de algum amigo me perguntar.

Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

MUITO OBRIGADO! Tava com esse problema no meu iPhone desde a atualização do sistema e não conseguia funcionar a app store, facebook e instagram por NA-DA! E

MUITO OBRIGADO! Tava com esse problema no meu iPhone desde a atualização do sistema e não conseguia funcionar a app store, facebook e instagram por NA-DA! E impressionante que no iphone da minha irmã, no meu wifi, funcionava tudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Julio, poderi me ajudar, meu tablet conecta wi-fi mas nao abre site, mudei o MTU para 1492 mas nao resolveu, me ajuda. daniloalves@brturbo.com.br

Ola Julio e Danilo, estou com o mesmo problema, não consigo abrir as aplicações no meu tablet, mas consigo abrir paginas do google sem problemas. no tablet ja abrir a pagina do router e verifiquei que tenho alterado para 1492  e mesmo assim não deu. podem ajudar-me?? obrg :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso foi problema de DNS. Olhei nas configurações de rede no meu computador o DNS que estava ajustado e coloquei o mesmo no meu aparelho, funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom.. dia . estava com esse problema.. percebi que o facebook tanto no celular smartphone, quanto no notebook não estava funcionando ou funcionando incompleto, fiz o seguinte e funcionou...

 

é um conflito de DNS entre o seu roteador e o celular/tablet...

abra o Navegador no seu computador e digita http:// e o endereço do seu GATEWAY padrão se não souber qual é o seu gateway padrão basta abrir o menu iniciar e ir em pesquisar, digitar CMD, vai abrir o pronpt de comando, digite ipconfig pronto, basta copiar o GATEWAY PADRÃO.

voltando, digite no navegador http://e o seu gateway... abrirá uma página de login, no nome de usuario digite admin e deixe a senha em branco. pronto você abrirá as configurações do roteador. na aba esquerda de nome Interfaces Lan/WAN > WAN procure a caixa e marque "USAR ESTES SERVIDORES DNS" no primario digite 8.8.8.8 e no secundário 8.8.4.4 estes são DNS disponibilizados pela Google. clique em salvar. Abra a aba DHCP > CONFIGURAÇÕES, e digite o mesmo DNS no primario 8.8.8.8 e no secundário 8.8.4.4, clique em salvar, abrirá uma mensagem que deve ser Reiniciado o roteador, clique em reiniciar, demora alguns segundos.

 

Inclusive estava com problemas... no aplicativo do banco do BRasil, quando tentava conectar pelo smartphone, dava a mensagem ERRO de CONECTIVIDADE, liguei no Suporte técnico do BB dois funcionários me ligaram,,,, passsaram procedimentos pra eu fazer e nadaaa.... com essa configuração solucionei esse problema também

 

Espero ter ajudado...

  • Curtir 2
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

também tenho um problema, é o seguinte: eu instalo o twitter, e até consigo fazer login, mas o aplicativo não abre.Chega até as solicitações, mas não abre. O que eu posso fazer?

 meu tablet é um Samsung GALAXI TAB P7510 - 10.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia

 

segui as vossas instruções... mas o problema não foi resolvido, estou em Moçambique, e aqui a assistência técnica é nula. Consigo abrir o facebook mas não actualiza, (erro ao carregar feed noticias). consigo falar com whatsapp mas não consigo enviar foto. consigo abrir play store mas não consigo instalar, atualizar... nada. o único que funciona é o facebook lite e Google, consigo abrir todas as paginas... ressalvo que isto acontece em todos os telemóveis e tablets aqui de casa. bom, resumindo... uma confusão. alguma ideia nova???? obg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém pode me ajudar aí ? 

Meu problema é o seguinte : não estou conseguindo jogar um jogo no celular porque não faz login pelo WiFi, apenas pela NET 3g! 

Sempre consegui jogar conectado no WiFi mas já faz uns 3 dias ou mais que não consigo ! 

Alguém pode me ajudar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/02/2015 às 11:44, Anderson Moraes disse:

Bom.. dia . estava com esse problema.. percebi que o facebook tanto no celular smartphone, quanto no notebook não estava funcionando ou funcionando incompleto, fiz o seguinte e funcionou...

 

é um conflito de DNS entre o seu roteador e o celular/tablet...

abra o Navegador no seu computador e digita http:// e o endereço do seu GATEWAY padrão se não souber qual é o seu gateway padrão basta abrir o menu iniciar e ir em pesquisar, digitar CMD, vai abrir o pronpt de comando, digite ipconfig pronto, basta copiar o GATEWAY PADRÃO.

voltando, digite no navegador http://e o seu gateway... abrirá uma página de login, no nome de usuario digite admin e deixe a senha em branco. pronto você abrirá as configurações do roteador. na aba esquerda de nome Interfaces Lan/WAN > WAN procure a caixa e marque "USAR ESTES SERVIDORES DNS" no primario digite 8.8.8.8 e no secundário 8.8.4.4 estes são DNS disponibilizados pela Google. clique em salvar. Abra a aba DHCP > CONFIGURAÇÕES, e digite o mesmo DNS no primario 8.8.8.8 e no secundário 8.8.4.4, clique em salvar, abrirá uma mensagem que deve ser Reiniciado o roteador, clique em reiniciar, demora alguns segundos.

 

Inclusive estava com problemas... no aplicativo do banco do BRasil, quando tentava conectar pelo smartphone, dava a mensagem ERRO de CONECTIVIDADE, liguei no Suporte técnico do BB dois funcionários me ligaram,,,, passsaram procedimentos pra eu fazer e nadaaa.... com essa configuração solucionei esse problema também

 

Espero ter ajudado...

Graças ao post do Anderson Moraes consegui resolver meu problema, que na verdade eram dois: nem meu celular nem o tablet carregavam o Netflix em casa, só em outras wi-fii. Trocar o MTU de1500 por 1492 resolveu o problema nos androids, mas o problema da smart tv (samsung), nada. Mesmo tendo ligado para a ass.tec da Netflix e da samsung...nada. Ficava só o famoso jogo de empurra, cada um acusando o outro... eu já tinha trocado o DNS para 8888 na tv, seguindo uma dica que achei no google e não tinha funcionado. Mas nesse post,  mais completo, quando troquei o secundário tambem... FUNCIONOU!!! Valeu Anderson, você é meu herói! kkkk

Editado por mtzanetti

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu a todo pessoal, estava quebrando a cabeça para  resolver isto, comprei um celular novo, Xiaomi e não conseguia usar alguns apps de forma alguma, sempre informava não tr conexão no dispositivo e com estas dicas consegui resolver a situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, o meu celular também está nessas condições, porém não compreendo sua explicação, sou completamente leiga quando o assunto é celular, não entendi quando você disse: "...depois vai na aba WAN ai ache um campo escrito MTU vai estar setado 1500, então você digita 1492 e aplica..." não sei o que seria 'WAN' nem 'MTU' do meu celular, você poderia me explicar por favor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, preciso de ajuda!

Meu celular é o Lenovo phab2 plus não tem aqui no Brasil ainda.

Ele funciona tudo ex. Facebook Twitter YouTube Instagram menos Pinterest não conecta, de forma nem uma, nem saí da página inicial. Alguém pode me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×