Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest bateramoch

Raro: Placa Mae Com Frio!

Recommended Posts

Guest bateramoch

Opa pessoal

Parece estranho, mas minha placa mãe em um dia chuvoso não liga, so se eu abrir o gabinete e meter secador de cabelo... hahahahhahah... aí ela esquenta e liga... era pra ser ao contrario...

alguem conhece esse tipo de problema? já tem um tempo a placa-mãe, pode ser por causa disso? é uma PCChips M810LR. Pode ser os transístores que ficam frio...??

ninguém que eu conheça sabe desse problema... espero que alguem saiba!

abraços,

thiago nunes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tu vai acabar fazendo o pc explodir na tua cara com esse secador aí =-o

Troca a fonte e se não melhorar troca a placa mãe :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

hahhahaha meu k6-II 400 também era assim...

em dia d frio num ligava o bicho...só com mt cobertor em cima dele...

ai um cara aqui tiro umas opções do video onboard e comeco a liga qualkeh hora

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest bateramoch

hahahhhahaha...

valeu pelas dicas!!

abraços,

thiago nunes

---------------------

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×