Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Venom_SP

Problemas De Fonte

Recommended Posts

Guest Venom_SP

Fala rapaziada... e o seguinte... depois que coloquei um amx440 no meu pc ele comecou a dar um pau... tipo comprei uma mx440 INNO3D 128MB... e algumas vezes (40%)... na inicializacao do win2000 meu pc caia numa tela azul .. um erro de interrupcao... que meu HD poderia estar corrompido... testei meu HD.. minha memo... e nada... dai achei que era placa de video com conflito... troquei de placa, coloquei temporariamente uma pci 32MB... duas semanas depois peguei uma mx440 64MB... e não deu problema nenhum... ontem.. voltou este problema de interrupcao...

este erro de interrupcao da quando ligo o pc... dai reinicio o pc e ele vai normal... pode ser fonte isso?

minha fonte e uma TABAJARA de 300W eu acho... muito antiga!!

por favor postem suas opnioes e experiencias.. grato..

ASUS A7V8X-x

ATHLON XP 2000+

256MB DDR 266

HD 15Gb

MX440 64MB MSI AGP 8X

COMBO LG 52x24x52

WINDOWS 2000

:priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×