Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest nandinha_rulez

[Resolvido] Ajuda Com Ie

Recommended Posts

Guest nandinha_rulez

Oi gente!

Eu estou com problemas no meu IE já tem tempo, não sei se é para postar aqui ou em programas; se for em programas pode mover tranqüilo que vejo lá depois.

O negócio é o seguinte: do nada apareceu uma janela, enquanto eu entrava no meu IE, "parasite was founded in your PC", mas como a janela tinha nome de um site que há pouco ficava mudando minha página iniciar para a página deles, eu ignorei. Depois desse aviso, meu IE só trancava, até que depois de um tempo, não abriu mais. Mesmo eu clicando lá, o reloginho do Windows desaparecia depois de um tempo e não acontecia nada.

Fui procurar meu CD de inicialização do Windows 98, mas eu não o tinha, pedi pra minhas amigas, mas elas só tinham do XP. Então, eu pedi pra uma delas me gravar o IE e o NETSCAPE por via das dúvidas, quando me entregaram para eu reinstalar, primeiro deletei o IE com um programa chamado IERadicator, depois o reinstalei, e vi que o problema persistia.

Então resolvi instalar o NS, ele abriu, mas tipo, dá muitos erros...não posso fechar a janela principal q depois ele não entra mais e também tem vezes q trava do nada, dai tenho q reiniciar todo o PC por causa dele. Apesar d ser um navegador melhor q o IE, possui erros demais. Sem contar q não da pra entra no MSN sem ele, coisa que adoro. :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já reinstalou o IE então?

Já viu se o seu micro não está com vírus?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×