Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
RuFuS

Problema No Messenger...!

Recommended Posts

depois q instalei o windows 2003, não abriu mais o msn,...

la no site de download não ter versões pra o windows 2003... mas tem para o 2000..

porque sera q não funcinou!???

tipo.. instala normal... so q n conecta;;;!

Espero respostas...

Obragado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por bad@19 maio 2004, 00:13

você tenque ativalo nos serviços.

Vá la em Iniciar > Executar > services.msc .No painel a direita procure por Menssenger , de dois clicks ele ira estar desativado , você tenque deixalo em automatico , ai e so aplicar e pronto.

Se funcionar posta ai .

Aqui funcionou 100%. :palmas:

depois de feito isso.. é so instalar???!

aqui n apareceu nada cara

!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por bad@19 maio 2004, 23:59

Depois de feito isso você reinicia o PC e instsla o MSN. :-BEER

muito obrigado.

continua dando o mesmo problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Apollyon_antichrist@22 maio 2004, 13:46

Aqui sempre funcionou perfeitamente sem ter q configurar nada, você usa algum firewall?

Uso o firewall do windows...

sempre q desabilito esse firewall ele fala q vai reiniciar em 1 min..!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

então meu amigo, você esta com o Virus MS Blaster que atinge a vuneabilidade do RPC no XP/2003 procure pelo patch do MS Blaster que corrige esse problema que voce poderá desabilitar o firewall tranquilamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Lord Hell@22 maio 2004, 21:59

então meu amigo, você esta com o Virus MS Blaster que atinge a vuneabilidade do RPC no XP/2003 procure pelo patch do MS Blaster que corrige esse problema que voce poderá desabilitar o firewall tranquilamente.

vou ver agora..

espero q resova né!

muito obrigado...

Té mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×