Ir ao conteúdo
  • Cadastre-se

Tela azul.. a cada 2 minutos


Riiq Poncetti

Posts recomendados

boa noite, seguibte estou com essa configuração: 2 Duo E7500, P5KPL AM-SE, 2 GB corsair DDR2 667Mhz, 250GB maxtor, 1 TB Samsung (ambos sata) 8400gs, e a bomba PIXXO 450 """""""""REAL"""""""". O problema é o seguinte, fiz um over de 3.5, com essa fonte ela começou a arregar quando abria um jogo ele fechava sozinho, daí hoje minhá irmã desligo o PC e quando liguei nem fiquei perto mas quando voltei ele tava reiniciando, achei estranho daí ele ligou, deu 10 minutos deu tela azul, daí liguei de novo, (já havia 2 dias que tava sem over) quando ele ligo, deu mais uns 6 minutos e desligo com tela azul, daí liguei de novo, abri o chrome e o sonny PC companion e mais 5 minutos desligo com tela azul, daí eu liguei ele é já fiz um stress test com o aida64 extreme, deu 10s de teste e 1 minuto para abrir o programa, e ele desligo, agora ele não fica nem 2 minutos ligado e já desliga.. Alguém poderia me ajudar, porque pra mim é a fonte, já estou a tempo querendo trocar, mas final do ano vou pro py e acho que ele "aguentaria" até lá, mas estou com medo de trocar a fonte agora é ser outra coisá mais simples, já que é meu pai que vai pagar... Alguém saberia me falar o que é? (Eu queria muito que fosse a mobo, cpu e vga e a fonte.. kkkkkk) Obrigado

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...