Ir ao conteúdo
  • Cadastre-se

Problema de audio!


Franklim

Posts recomendados

Bom dia!

Galera recentemente o meu Desktop esta com um problema so que eu não sei se este problema esta no drive, na saida de audio on board do computador ou se é na caixinha de som!

Por que o que esta acontecendo é assim quando o pino de conexão da caixa de som passa um certo tempo sem esta conectado a maquina nada acontece tudo bem, mas ao volta coloca-lo na maquina ele simplesmente funciona mas por pouco minutos e depois volta a ficar sem audio, mas o aplicativo windows media player continua funcionado tranquilamente mas lembro que agora sem audio.

Agora eu não sei qual é a fonte deste problema, fica difícil indetificar o real problema.

Lembro que a caixa de som que estou execuntando é uma que reproduz rádio e é compativel com o pc pois anteriomente funcionava normal.

Alguém pode mim ajudar netsa questão.

Desde já agradeço pela compreensão de todos...

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!