Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
demolidor666

K7n2-delta-ilsr Rebotando

Recommended Posts

e ai galera belezinha??

então e o seguinte estou com um problema aqui no micro, ele fica reiniciando toda hora, q eu deixo o processador em 2800 que e o nomila dele XP 2800 com a freqüência respectiva desse processador, eu mudando o jumper q abaixa ele para xp 1250 a maquina funciona normalmente levei a um tecnico e ele me falou q era problema com a fonte troquei a fonte e o problema continua.

o q pode ser??

placa-mãe:MSI K7N Delta - ILSR

Processador: AMD XP 2800+ Barton

Memoria:Kingston 512MB DDR 400

Video: MSI 5200

HD: Seagate Barracuda 80GB

Cooler: Volcano 12

Fonte: 500W

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema parcido com esa placa, so q quando ela resetava me queimava fontes (foi duas vcon de 450W p/ o saco), e tipo muitas vezes ele não ligava (apitava q nem ambulancia), testei com uma pá de fontes (até uma thermaltake) e sempre a mesma coisa, tive uma experiencia meio traumatica com a K7N2 Delta ILSR. solução?

Troquei por uma Asus A7N8x-E Deluxe, so não tem a raid (q não uso) do resto mt melhor nunca me deu problema

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho que se não é fonte, tente trocar a sua K7N2 por outra, a primeira versão dela aquela que tem o braço do soquete de plastico dava varios pau, dai eu troquei pela nova que o braço é de metal e ta beleza!!!!!

ta na garantia então troque logo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Du_Balaco_Bako o braco q você se refere e o do processador????

c for a minha e de metal sim.

já atualizei a bios mas não adianteou

q mais eu posso fazer??

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

a minha resetava por causa das memos..

eu sei q as tuas são kingston, mas ainda sim podem apresentar defeito...

experimente outra memo..

é isso aí!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que acontece com ela, ela so apita?

experimentou resetar a bios? você ta fazendo over nela?

[]s

o braco deve se aquele do usb e os leds

Compartilhar este post


Link para o post
Compartilhar em outros sites

não ela nem apita não a tem do processador fica em torno de 60

ligue para a AMD e eles me falaram q poderia chegar a 85 na boa

esto desconfiado q sejam 4 capacitores e dois dissipadores q ficam proximos ao processador eles estão esquentando muito mesmo, coloquei um ventilador proximo da CPU e a maquina parou de rebootar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×