Ir ao conteúdo
  • Cadastre-se

Problema com google chrome - urgente


thefallen

Posts recomendados

Olá , bom dia !

Estou com problemas no google chrome , quando abro aparece uma mensagem com erro.

A seguinte mensagem fala:

Já fiz de tudo, deletei,reiniciei,reinstalei,tentei mexer nos registros,procurei tutoriais e soluções e não achei.

A mensagem começou aparecer quando baixei um programa chamado:

APPLocker , eu estavá procurando uma solução para bloquear programas no uso qual , ningúem poderia mexer.

Irei fazer imagens do que foi tratado:

1.

Baixei o programa e instalei e depois abri.

http://imageshack.us/a/img72/9928/semttulomwp.png

2.Depois de aberto, fui em configure.

http://imageshack.us/a/img812/6148/semttulo2cw.png

3.Coloquei xtrap em CAPTION e xtrap.xt em EXECUTABLE FILE NAME(*EXE).

http://imageshack.us/a/img402/6021/semttulo3aac.png

4.Depois cliquei em add e dei OK , e fui no configure novamente e coloquei chrome em CAPTION e chrome.exe em EXECUTABLE FILE NAME(*EXE).

http://imageshack.us/a/img402/8807/semttulo4hd.png

5.Dei add e OK e selecionei os 2 ativos.

http://imageshack.us/a/img16/7063/semttulo5xr.png

6.Cliquei em SAVE e dei CLOSE

http://imageshack.us/a/img84/8471/semttulo6b.png

7.Depois fui testar o jogo com o programa para ver se funciona um hack(:P) ,e não pegou , eu achei que foi perda de tempo e fui no painel de controle.

http://imageshack.us/a/img842/3486/semttulo7l.png

8.E fui no DESINSTALAR OU ALTERAR UM PROGRAMA.

http://imageshack.us/a/img827/3056/semttulo8x.png

9.Fui no arquivo e deletei.

http://imageshack.us/a/img687/4903/semttulo9og.png

10.Depois de deletado , eu fui no google chrome e apareceu esse erro.

http://imageshack.us/a/img248/5810/semttulo11di.png

11.Cliquei em OK e apareceu esse outro.

http://imageshack.us/a/img577/7446/semttulo12z.png

12.Fui na pasta do google chrome e tentei abrir o aplicativo como EXECUTAR COMO ADMINISTRADOR e não deu certo.Apareceu a mesma mensagem.

http://imageshack.us/a/img248/5810/semttulo11di.png

Baixei o programa de novo e não apareceu nada , fui nos registros apaguei tudo e nada.

O vídeo que eu vi foi esse link:

Não tenho backup do PC. Meu windows é original e não quero disperdiçar.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!