Ir ao conteúdo
  • Cadastre-se

Troca de processador e pc não liga!


Lidenio

Posts recomendados

Fiz a troca do processador antigo (i3 2100) pelo novo (i5 3570k), porém o monitor nao teve sinal nenhum, o pc ligou, cooler certinho, só que não deu em nada, limpei a memória, tirei a vga e liguei na onboard e nada, voltei pro core i3 e a mesma coisa, alguma sugestão? minha placa-mãe é uma h61h2-m2.

Link para o comentário
Compartilhar em outros sites

Tente resetar a bios, costuma funcionar, mas deixe o processador antigo, ache um jumper na placa-mãe com a seguinte legenda CMOS ele deve está assim c00864927.jpg

ele ta na posição 1-2 3, conecte na posição 1 2-3, deixe por uns 30 segundos, depois volte ele pra mesma posição desconecte HD, Drives e outros da placa,(nao precisa desconectar painel frontal) deixe só a placa-mãe conectada na fonte, e tente ligar novamente.

Link para o comentário
Compartilhar em outros sites

Para resetar a BIOS retire o cabo de força da fonte, mexa no jumper que o Guydo falou e espere um tempo. Depois volte o Jumper para o lugar origial e faça o reset de energia ou no jumper CLR_PWD da mesma forma anterior ou se não tiver esse jumper, precione o botão power do gabinete por uns 30 segundos também. Volte a ligar tudo com o antigo processador e veja se funcionou.

:bandeira:

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!