Ir ao conteúdo
  • Cadastre-se

Meu computador não liga. Pede: CTRL+ALT+DEL para reiniciar


Posts recomendados

Olá, o meu problema é esse mesmo. Eu já formatei o HD e instalei o sistema operacional, mas na hora de ligar dá esse erro. O estranho é que o computador reconhece o HD pelo SETUP. E usando o Hiren's boot, abrindo pelo mini xp, dá para localizar o HD lá e ainda abrir e mexer em suas pastas. É basicamente só isso mesmo, queria saber o que que é, o que poderia ser ?

Link para o comentário
Compartilhar em outros sites

Mas cara, eu acabei de formatar e instalar o sistema. É o XP. E na instalação do XP eu escolhi aquela opção(mais demorada) que verifica o HD e passou por aí sem problemas. Aí quando vai dar aquela primeira iniciada, ele não liga e aparece CTRL+ALT+DEL...

O problema não seria o meu HD que pode estar ruim?

Link para o comentário
Compartilhar em outros sites

O CD tem que estar com todos arquivos e drivers completos do sistema. E pode ter um arquivo inicial corrompido. Se não entra o sistema, tentou entrar pelo Modo Seguro, se funcionar tente a dica no link.

Também pelo Hirens (Mini XP), pode executar estes comandos. Tem também a opção do HD Tune Pro, onde testa o disco rígido, se tem falhas.

http://forum.clubedohardware.com.br/windows7-nao-abrindo/1095312?p=5805223#post5805223

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...