Ir ao conteúdo
  • Cadastre-se

Placa liga sozinha


Alison Lohn

Posts recomendados

Bom dia Galera,

Estou com um problemão em minha placa mãe Asus PSG41T

Quando conecto a fonte na placa ela liga sozinha todos os coolers, porém não inicia o sistema.

Observei também que os leds do Power e HD não acendem e apertando o botão do power o micro também não liga. Já removi todos os cabos e tentei ligar com uma chave de fenda do power SW, porém sem sucesso. Já troquei a fonte, fiz Clear/Cmos, mesmo assim ele continua ligando sozinha quando conecto a fonte na energia.

Conforme já verifiquei em outros fóruns, que mencionaram alterar as configurações na Bios, porém eu nao consigo entrar nem na Bios para fazer essas alterações.

POr favor me ajudem, estou apavorado!!!

:(

Link para o comentário
Compartilhar em outros sites

Fica difícil ajudar se você não posta a sua configuração completa...

1)Já verificou se todos os cabos da fonte estão conectados corretamente no PC?

2)Pode ser que a placa-mãe esteja em curto em algum slot. Ou talvez a própria fonte.

3)Você pode ter conectado o POWER SW no lugar errado ou na posição errada. Não me lembro ao certo se este tem polarização correta.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...