Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Neobius

Urgente

Recommended Posts

É urgente, mais um problema... :(

Após dar um travamento no windows ME eu não pude dar ctrl alt del e tive q resetar a máquina (estava instalando Diablo 2) após isso, a cada vez que reinicio a máquina, durante o Verifying DMI pool data, a placa mãe emite uns apitos ensurdecedores e fica assim até eu dar ESC, mas o HD continua lendo e entra no windows normalmente... já desinstalei os drivers da placa de vídeo mas não deu certo... por favor me dêem uma luz !!!! Os apitos são bem curtos e constantes, um atras do outro...

placa:

A7N8X-X

O que é isso ?????

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema de memória.Você deve saber que o Windows Me é campeão de travas...tente colocar outro Windows nesta máquina,como o XP,ou mesmo Linux,que sabe... B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sou fera mesmo :devil:

Descobri o que era, é que quando desinstalei o Diablo 2, durante o travamento, apertei a tecla q tem um cursor do mouse indicando menu (ao lado do CTRL direito) e essa tecla deu pane pois a borrachinha dela dobrou, eu notei isso quando a apertei ela novamente e vi que estava "macia" demais... desliguei a máquina e abri o teclado, consertando a borrachinha de contacto cuidadosamente. Eureka, não preciso dizer q os apitos pararam. Tentem vocês mesmos dar boot na máquina com a tecla J (ou outra qualquer) pressionada constantemente e escutem q barulho infernal, parece um alarme de relógio! Desculpem ter postado esse problema aqui, achei que fosse algo mais grave...

Computador tem cada uma... :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×