Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
j5n34r

-----nÃo Funciona O Som Do Pc-----

Recommended Posts

:ahh:

Pessoal por favor me ajudem não sei o que aconteceu mas fiz o upgrade de Win98 para o XP e não consigo que o som funcione.

O som é on-board o drive é o SIS 7018, já peguei o drive atuliazado com a assinatura digital do XP mas de nada adianta, na parte dos gerenciadores de dispositivos ele dá uma mensagem quando clica na proprieda da placa de som assim:

"Este dispositivo não está encontrando recursos livres suficientes para usar. (Código 12)

Se desejar usar este dispositivo, você precisará desativar um dos outros dispositivos neste sistema.

Clique em 'Solução de problemas' para iniciar a solução de problemas para este dispositivo."

Já entrei nesse "soluções de problemas" já desativei um monte de coisa aqui mas não adiantou pisirica de nada.

Por favor alguém sabe como me ajudar?????

Grato

Josué

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda não!!!!

Mas valeu aí cara :-BEER

Josué

Compartilhar este post


Link para o post
Compartilhar em outros sites

:muro: Já tentei de tudo mas não deu...

Já instalei o drive do NT mas não adiantou!!!

Se alguém souber como faço para o som funcionar me dá um alô ou me passem e-mail no j5n34r@yahho.com.br

Valeu

Josué

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×