Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Arkenough

Ajuda Placa-Mãe

Recommended Posts

Olá galera, bem um PC de um colega meu parou de funcionar... e eu (pseudo-técnico) tentei ajudar ele a ver qual era o problema... bem, o problema era que quando ele ligava o PC não exibia sinal de vídeo.... o cooler girava normalmente a luz da placa-mãe acendia... ai trocamos o monitor para ver se era esse o problema e não deu certo... bem , depois de algumas tentativas eu resolvi trocar a mémoria, processador e a fonte do PC dele e colocar no meu e funcionou normalmente....Qual pode ser o problema? eu acho que a placa-mãe não queimou pois o processador e o chipset esquenta como deveria esquentar.... o que será ? será que é a placa de vídeo onboard ? eu coloquei a minha placa de vídeo no PC dele e também não foi... alguma luz ? a placa-mãe dele é ASUS P8Q67-M DO, processador core i7 e 8gb de ram... Agradeço pela ajuda....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá galera, bem um PC de um colega meu parou de funcionar... e eu (pseudo-técnico) tentei ajudar ele a ver qual era o problema... bem, o problema era que quando ele ligava o PC não exibia sinal de vídeo.... o cooler girava normalmente a luz da placa-mãe acendia... ai trocamos o monitor para ver se era esse o problema e não deu certo... bem , depois de algumas tentativas eu resolvi trocar a mémoria, processador e a fonte do PC dele e colocar no meu e funcionou normalmente....Qual pode ser o problema? eu acho que a placa-mãe não queimou pois o processador e o chipset esquenta como deveria esquentar.... o que será ? será que é a placa de vídeo onboard ? eu coloquei a minha placa de vídeo no PC dele e também não foi... alguma luz ? a placa-mãe dele é ASUS P8Q67-M DO, processador core i7 e 8gb de ram... Agradeço pela ajuda....

Qual a fonte dele?

Lembrando que nao é porque acende a luz e gira os cooler q ela pode ser descartada..

Tem cara de ser fonte.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×