Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Metraalha

Placa mÃe com audio ruim

Recommended Posts

Olá amigos boa noite, tenho uma asus p8h61 le/br com 4 gigas de memoria e processador i3 2120 o audio da placa parou de repente como não tenho tempo e trabalho muito nunca esquente a cabeça com isso mas de um tempo pra cá venho tentando sem sucesso colocar o audio pra funcionar mas nada ja baixei diversos drives, ja baixe do site da fabricante ja instalei o do proprio cd que acompanha e nada ja baixei diversos ac97 e nada também hoje reparei que o som esta saindo bem baixinho e com ruido baixo também alguém poderia me ajudar com esse problema grato a todos !!!! meu sistema operacional eo windows 7 32 bits .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Metralha!

Realmente seu problema tá difícil de encontrar a solução, visto que você tentou o mesmo caminho que eu iria fazer nesse caso.

Mas será que não seria problema de encaixe do conector do plug das caixas de som? Conecte, se ainda não fez, um fone de ouvido na saída (verde) de áudio da placamãe e tente achar uma posição em que o plug realmente faça contato. Falo isso de experiência própria, porque quando coloco o fone no painel dianteiro no meu PC, sempre tenho que inserir o plug todo no conector e, aos poucos ir, retirando até que o som fique 100%.

Verifique também se seu gerenciador de áudio, tanto do Windows, quanto do codec (Gerenciador de áudio HD Realtek) não estejam regulados com o volume muito baixo e que o sistema "alto-falantes" seja o dispositivo padrão de áudio.

Abraço!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá amigos boa noite, tenho uma asus p8h61 le/br com 4 gigas de memoria e processador i3 2120 o audio da placa parou de repente como não tenho tempo e trabalho muito nunca esquente a cabeça com isso mas de um tempo pra cá venho tentando sem sucesso colocar o audio pra funcionar mas nada ja baixei diversos drives, ja baixe do site da fabricante ja instalei o do proprio cd que acompanha e nada ja baixei diversos ac97 e nada também hoje reparei que o som esta saindo bem baixinho e com ruido baixo também alguém poderia me ajudar com esse problema grato a todos !!!! meu sistema operacional eo windows 7 32 bits .

Se a sua Placa Mãe estiver em garantia, o melhor a fazer é solicitar o RMA da motherboard junto a Asus, atualmente eles estão atendendo por esse e-mail.

atendimento_opbg@asus.com

^_^^_^

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×