Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gustavocanine

Windows 8 - Congela ao carregar nos primeiros minutos

Recommended Posts

Olá Galera,

Já quebrei a cabeça umas 2 semanas pra tentar resolver esse problema, mas agora preciso de opiniões.

Lembrando que ambos windows são originais

Tenho 2 Pcs em casa, o mais velho que é um: Phenon x4 9550, 4 GB de memória Markvision DDR2 800mhz, Placa de vídeo Gforce 8800 GT, 2 Hds de 300 GB, DVD sata Sony, fonte de 650W PoWork Real Genérica e placa mãe AsRock.

Essa Máquina o Windows 8 roda liso.

-----------------------------------------------------------------------------

Montei uma não faz um mês, e é essa que ta me dando dor de cabeça.

Processador: AMD FX 6100

Memória: 16 GB Markvision DDR3 1333

Placa de vídeo: ATI RADEOM Sapphire 7750, 1GB 128 bits DDR5

Placa Mãe: Gigabyte 970A-D3

Fonte: Extream 550 Wats - PS55MPBM

Blu-Ray Samsung

Gabinete Leadership Server Robotic

Leitor de cartão Leadership

Teclado e mouse Microsoft wired 1000

HD Samsung 1,5 TB Sata 2

Bom, a princípio ela funcionou bem, só que depois de 2 semanas, o windows começou a congelar ma introdução.

Só que se a máquina ficar ligada por uns 2 minutos ou mais, mesmo se for no setup de bobeira ou qualquer lugar, basta só esta ligada; Ele entra normalmente e não da erro nenhum, renicia numa boa e tudo.

Mas depois de 1h desligado, volta o mesmo problema e obrigando a fazer o mesmo procedimento.

Fiz de tudo um pouco:

Atualizei Drivers

Atualizei Bios

Reparei Windows

Deletei partição e comecei do zero

Fiz testes de memória não deu nada. memtest e pelo windows

Desativei recurso de incialização rápida

Desativei o Smartfun

Fiz teste de bad Block pelo programa HHD Guard e o&o Defrag, mas se fizer pelo o windows 8 aquele completão trava no 27% e fica piscando sem parar;

Troquei de antivirus (Momento é o Norton 360)

O tunneUP 2013 ajudou mas não resolveu a inicialização.

Troquei de mouse, e porta USB

Não sei se o windows não está indo bem com minha placa mãe, pois se for isso, migro pro 7 ultimate amarradão.

Mas minha dúvida e se não for softaware, exemplo: HD. Não ia resolver nada ter o trabalho de instalar os programas todos.

Hoje vou tentar ligar para microsoft tentando ver alguma coisa mas...

Alguém tem uma ideia para me ajudar? :confused:

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×