Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jairocor

Problema Placa mãe

Recommended Posts

Bom galera é o seguinte,esses tempo meu PC desligava quando eu conectava o cabo de rede,e ai eu tinha que desligar da tomada para retirar a eletricidade da placa-mãe(se não ela não ligava) ai tudo bem eu pensei em comprar uma placa de rede nova,mais ai quando eu conectei o cabo do som,também desligou,ai eu pensei as duas placa on-board deve tar queimadas,ai eu conecto na porta usb as 2 que ficão em sica do conector de rede,e só nessas 2 acontece mesma coisa,(PC desliga),ai eu abri fiz limpaza e tudo,ai depois de um tempo,2 dias depois,fui ligar novamente,e agora ele não bipa e não da vídeo,PS: verifiquei temperatura na BIOS e ta marcando 69~70 C ta um pouco alto .-. Sera que queimou minha placa-mãe e levou minha placa de vídeo junto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×