Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
silva10

[Resolvido] Placa de Video Desligando PC

Recommended Posts

Pessoal recentemente adquiri uma placa de video modelo: NVidia VGA EVGA GT430 1GB DDR3, junto com uma fonte Modelo: Duex ATX DX500FSE Real.

O problema é que quando estou utilizando a placa de video meu Pc não fica ligado nem por 10 minutos e quando eu retiro a placa o Pc funciona normalmente, sei que as vezes pode parecer bem visivel o problema mas será que não pode ser incompatibilidade com com algum Hardware???

Me ajudem ai Galera por favor!!! :D

Minha configuração:

placa-mãe: Pos-AG31AP

Processador: Dual Core Intel Core 2 Duo E7500, 2,93MHz

Chipset: Intel Bearlake G31

Memória: 4GB DDR2-800MHz

Adaptador Gráfico: Intel® G33/G31 Express Chipset Family (256MB)

Disco Rigido: Samsung HD502HI ata device (500GB, 5400 RPM, Sata-II)

Fonte: Duex ATX DX500FSE Real

Compartilhar este post


Link para o post
Compartilhar em outros sites

É incompatibilidade com a fonte que não presta, fonte ruim que não consegue alimentar a sua configuração por completo. Sugiro passar no setor de Fontes e Energia e pedir sugestões de fontes decentes: http://forum.clubedohardware.com.br/fonte-x-configuração/345017

Pode ser também, superaquecimento. Mas 95% de certeza que é a fonte.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

É eu acabei achando uma materia dizendo que esta fonte nao cumpre o que ela promete, vou reclamar na loja que eu comprei pois ainda esta na garantia...

Obrigado pela ajuda mano valeu mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×