Ir ao conteúdo
  • Cadastre-se
willedy

Rsop não encontrada pela estação de trabalho fazendo com que as GPO's não apliquem!

Recommended Posts

Tenho um Win-serv 2008 controlador de domínio com dhcp e dns estava tudo bem ate que um dia caiu um raio aqui e ele meio que fico doido ...

Bom o meu problema é que nas estações Win-XP-SP3 não aplicam mais as GPO's e eles sempre aplicaram normal!!!As estações Win-7 aplicam normalmente.

Quando eu dou um "gpupdate /force" não adianta e a saida do "gpresult" e a seguinte "O Usuário (DOMINO/USUÁRIO) não possui dados RSOP".

As diretivas estão todas Habilitadas e já tentei usar um script de FIXGPO mais sem resultados.

Alguém poderia me ajudar?

As estações veem a pasta \\dominio\sysvol

Asim como o serviço NETBIOS TCP/IP esta automático nas maquinhas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

Estou aqui ressuscitando este post, gostaria de saber como conseguiu resolver o problema. Será que alguém consegue me ajudar com o mesmo problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×