Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Todas Atividades

Atualizada automaticamente     

  1. Recentemente
  2. Estou com o mesmo problema. Tenho Vivo Fibra e preciso do IPTV que ficava dentro de Network. Aqui ocorreu o seguinte: 1) Atualizei para a versão mais recente, firmware baixado na tp link usa, pois não tem nada na tp link Brasil. 2) Atualizei o firmware corretamente. 3) Essa versão do firmware não possui IPTV... então a vivo fibra não funciona... 4) tentei voltar para o firmware antigo e firmware de outros países com IPTV mas não consigo, ocorre erro 5533. Alguém pra ajudar?
  3. @Contiusa esses em que você recomendou vão realmente resolver o problema?
  4. Fiz o post agora pra ir tirando algumas duvidas já, porque provavelmente ja vou comprando algumas peças até la (ex: hd, ssd, ram) e queria decidir pelo menos a MOBO/CPU por causa de compatibilidades, principalmente na memória. Vou pegar 144hz pra jogar fps, o jogo que mais jogo inclusive é overwatch, e no low ja é praticamente padrão pra fps. Umas das duvidas que tenho é qual fonte escolher por exemplo e o modelo da gpu.
  5. @LuNy1 Entendi, então, eu recomendaria você dar uma breve lida neste tópico. Eu compraria hoje uma Corsair CX 450w para sua máquina.
  6. Participo de vários grupos de usados no FB..... semana passada mesmo ajudei 2 amigos em buscas...um comprou uma 750TI por R$ 300,00 e comprou a 750 normal por 250,00..... tinha uma R7260x por 230,00...... Basta ter paciência e procurar nos locais corretos..... não é somente MercadoLivre que existe......
  7. Bom Ela Está cumprindo o que promente, estou querendo comprar uma cougar 500w esta bem barata no mercado, em torno de 180, será que ela é um bom investimento ? Não Uso estabilisador, uso estensão, sera que tem algum problema em usar??
  8. Comprei um processador xeon5450, mas minhas placas mãe não são compatíveis com ele, preciso comprar uma placa-mãe LGA 775, ddr2, de preferência com 4 slots de ram que suporte up para 8 GB de ram, se possível envie link pra compra pois não estou achando nenhuma.
  9. @deccomoura Olá, você utiliza estabilizador? ou Já utilizou nesta fonte da corsair?
  10. Sem fazer nada ele fica a 3.7? E abrindo algo ele sobe para 4.7? Turbo funciona assim mesmo :V
  11. @Inksay então cara. Pior que isso acontece desde que montei o PC. Ele é de 2009. Todos stickers estão atualizados e acontece de vez em quando, não é sempre. Já usei xp, Windows 7 e agora tô com o Windows 10. Não sei o que pode ser.
  12. @LuNy1 Olá, seja bem vindo ao Fórum do Clube do Hardware. Você utiliza estabilizador? Se você suspeita dos HD's utilize algum software para verificar a integridade deles. @Foxwalt Esta fonte é uma bomba ou ela passou nos testes de qualidade e eficiênciaw
  13. Opa, muito obrigado mas já consegui resolver. Tentei de várias maneiras, com uma memória ram, com o video onboard. Porém só consegui quando removi um dos HD's. Aconteceu a mesma coisa do PC perder o video, porém quando resetei a BIOS, a instalação do Windows continuou (?). Não sei como, mas deu certo!
  14. @MassOver Olá, seja bem vindo ao Fórum do Clube do Hardware. Caro colega, você já tentou ir no BIOS da placa-mãe e setar no clock padrão? Se tentou e não funcionou, use a tecla F9(restaura tudo no padrão) ai possa ser que resolva. Porém se fizer isso terá de configurar sua BIOS novamente
  15. @Amanda Gonçalo Problema é subir para um 7940\7960X para bater de frente com o 1950X. Da para comprar o TR + X399 e sobra uma grana legal depois de vender a mobo X299
  16. tudo tranquilo? é o seguinte, montei um PC gamer a pouco tempo atrás agora, agora estou querendo gravar umas Gameplays no bamdicam, principalmente csgo,gta v e resident evil 4. o problema é que esta travando muito, mas os FPS não caem tanto mas mesmo assim da para sentir as travadas. Queria saber o que pode estar acontecendo, acredito que meu PC era pra aguentar fazer isso de boas, configuração: placa-mãe : 970A-D3 GIGABYTE PROCESSADOR : AMD FX-6300 3.5Ghz MEMÓRIA RAM : 10GB DDR3 PLACA DE VÍDEO : GIGABYTE NVIDIA GT1030 2GB HD : 2x180Gb 1x360GB FONTE : VX-350 Aerocool ACREDITO QUE SEJA OS HDs, Pois a inicialização demora quase 1 minuto Obs( Estou no Windows 10).
  17. @Atretador não tenho certeza mas acho que hwmonitor pode ajudar
  18. Eu fiz um overclock no meu 8700k pelo "Intel(R) Extreme Tuning Utility" pra 4.7Ghz (que é o mesmo do próprio turbo boost desse processador), a temperatura máxima que alcançou foi 81º em um dos núcleos com full stress por alguns minutos... Até aí tudo bem, mas agora mesmo eu voltando o clock dele no tuning utility pra 3.7Ghz que seria o stock, ele não volta mais, quando eu reinicio o pc ele fica 3.7Ghz, mas eu abrindo um jogo sobe pra 4.7Ghz, seja com o programa aberto, fechado, da na mesma. Obs1: Na bios está como veio de fábrica, tudo no "Auto" Alguém sabe como voltar pra stock?
  19. @ArthurBRS Volte quando for comprar o PC, nao adianta te recomendarmos algo agora para comprar em abril. Até porque em Abri ltem segunda geração dos Ryzen e teremos placas mãe aceitaveis para os Coffee Lake. E cara, 144hz com uma GTX1060, só jogando no low.
  20. @Yan Ramos Imagine, fico feliz em ter ajudado .
  21. @Zucchini valeu pela recomendação,vou tentar comprar esse mesmo
  22. @Santiago956 Você pode monitorar com algum programa semelhante ao MSI Afterburner, que mostra o uso dos recursos em tempo real. Temperatura de processador você pode se preocupar depois que passar dos 80ºC. Já realizou limpeza dos componentes e troca de pasta térmica?
  23. @PedraX É mais é melhor eu não arriscar vou tentar pegar uma pelo menos com selo 80plus
  24. @Victor Pablo Sem problemas. Apenas lembrando que não devemos utilizar estabilizadores de tensão, se deseja proteção sugiro usar um filtro de linha da marca clamper, ele diminuirá o trabalho da fonte eliminando os ruídos da rede elétrica assim como os surtos de tensões.
  25. Valeu amigo! Me ajudou muito.@GabrielLP14
  1. Mais resultados




Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×