Ir ao conteúdo
  • Cadastre-se

Matheus Leonardo

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. TOPICO FINALIZADO PROBLEMA: SEM SINAL COMO RESOLVER: Desmontei Completamente o Computador Resetei a Bios Troquei a Pasta,Limpei a Memoria Ram,Reorganizei e Tudo Volta a Funcionar Normalmente!
  2. Venho Montando um Computador para o meu lazer a alguns meses e finalmente na Quinta Passa Terminei,Montei o Computador Certinho,Tudo Correto,e Ontem dia 19/08/18 Fui Formartar Pois Tive um Pequeno Problema Com Virus,Desliguei o Computador Normalmente Religuei é Entrei na BIOS Mudei a Sequencia de BOOT para pen-drive da Kingston Dei F10 escolhi a opção save and exit,dei ok o computador reiniciu e dai pra frente ele liga,os coorler's ligam a placa de video aciona o cooler,o mause eo teclado acedem,Só que no Monitor aparece (No Sinal) e entra em Modo economia de Energia,Esse Modo de Economia do Monitor Sómente e Ativado Quando Há Falta de Video,Com esse erro de (No Sinal). Ja Verifiquei Todos Os Cabos de Alimentaçao,Cabo de Video,Retirei a Ram,Retirei a Placa de Video,e Não Volta (Somente Aparece (No Sinal) e No EzDesbug Acedem o Leed VGA e Desliga Normalmente como sempre aconteceu! Peso Que me Ajudem Estou Desesperado! Minha configuração: Ryzen 1500x 3.7GHZ 8GB RAM Kingston DDR4 placa-mãe MSI B350 PLUS GAMING PLACA DE VIDEO Msi 1050TI OC 4GB Fonte Gamemax 500w SSD 120GB Kingston HD 1TB seaguete

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×