Ir ao conteúdo
  • Cadastre-se

Ronan de Morais Araújo

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Tirei a placa de vídeo e conectei novamente, troquei os dois pentes de memoria um pelo outro e o pau continua mas mudou o jeito. Dá uma agarrada mais leve e a musica que está tocando praticamente fica tocando (tipo menos agarrado). Afi.. será memoria ou a placa-mãe?
  2. Amigos, BIOS atualizada, todos os drives atualizados, placa de video atualizado, teste de memória não encontrou nada, usei o HWMonitor e no momento das travadinhas não apresentou alteração alguma na tensão e temperatura. Já não sei mais o que fazer. Alguém passando por isso?
  3. Não tenho overclock. Vou fazer esse monitoramento que você sugeriu e volto com o resultado. Obrigado.
  4. Atualizei a bios e passei o diagnóstico de memoria. Não encontrou nada. Vou aguardar pra vê se resolveu com a atualização. Obrigado.
  5. Rodei o IBT standard, depois o maximo. Deu as mesma travadinhas rápidas de 2 segundos. Mas ele não me deu nenhum relatório de nada, apenas disse que o sistema está beleza..
  6. Estou com um problema e gostaria de um ponto de partida para resolve-lo. Montei uma maquina nova (apenas 30 dias) nessa ultima semana ela começou a dar uma travada. Acontece da seguinte forma: Estou trabalhando na boa e mouse para, tudo para inclusive a musica que esta rodando no youtube fica travada dando aquele som terrível de pc travado. Isso acontece vez em quando 3 em 3 horas mais ou menos e dura 2 segundos, depois tudo volta ao normal. É um pc que montei para trabalhar Corel, Photoshop e fazer umas edições de vídeo. A maquina está muito rápida, excelente resposta para tudo inclusive uso um ssd m.2 como primário (só com o sistema). Preciso saber o que esta acontecendo para acionar uma possível garantia de alguma peça. Existe algum programa que rodo para testar a performance e encontra possível erro? Abaixo a configuração. Processador Intel Core I7 8700k 4,6ghz Lga1151 8ª Geração Placa-mãe Asus Rog Strix Z370-e Gaming Lga1151 Atx 8ªgeração Placa De Vídeo Asus Gtx 1050 Ti 4gb Gddr5, Ph-gtx1050ti-4g Memoria P/pc Kingston Hyperx Fury Ddr4 8gb - 2x Fonte 80plus White Corsair Cp-9020119-la Vs600 Atx 600w Pfc Ssd 240gb Wd Green M.2 Wds240g1g0b - (sistema operacional) Ssd 240 Gb Wd Green 2.5´ 240gb 7mm Pc Desktop / Notebook Gabinete Master Box 5 Mid Tower Cooler Master Kit Teclado + Mouse Microsoft Wireless 850 Preto - Pz3-00005 Monitor Ultrawide 29UM68 LG ou 69G melhor ainda HD Seagate Desktop 2TB Sata III Hyper 212x Aircooler Cooler Master 2011 1366 1156 1155 Am3+
  7. Bacana amigo, obrigado pelo esclarecimento. adicionado 4 minutos depois Esses dois em especifico vão funcionar nesse m.2 que tenho aqui? Tem mais alguma observação que devo olhar?
  8. Pronto, matou a charada. Agora que me liguei nesse detalhe aqui. Ferrou mesmo porque os 2 são satanásss e eu vou ter que desfazer de um deles agora.
  9. É a primeira vez que posto algo aqui, me desculpe se está no local errado. Comprei uma ROG STRIX Z370 E GAMING e estou com um M.2 rodando o sistema operacional. Tenho também um outro SSD e um HD de 2T. Hoje fui instalar um segundo M.2 da WD Green 2280 (igual ao primeiro) e ele não reconhece. Não aparece na bios. Ele é compatível com a placa mão (pelo que li no manual) Exite algum macete? Esse soquete é apenas para memoria optane da Intel? Eu nao testei no no outro soquete porque lá esta o M.2 que roda o sistema operacional.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×