Ir ao conteúdo
  • Cadastre-se

Haziel03

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @GabrielLP14 O computador não está comigo no momento, mas vou ver aqui e já informo.
  2. Quando tenho dúvidas, sempre uso esse site, não é 100% preciso, mas ajuda bastante https://pc-builds.com/calculator/ Falando de NVIDIA, esse CPU tem potencial para uma RTX 2070 se duvidar com essa atualização até uma TI. Eu ia citar a RX 5700 mas não vi testes ainda, pode ser que case...
  3. Bom, recentemente, após a atualização do windows, o aplicativo nativo "e-mail" está com um problema meio inusitado. Ao tentar adicionar um novo endereço de e-mail, pelo gmail, ao clicar em "usar outra conta" não acontece nada, como se eu não estivesse clicando... E não só no aplicativo, isso ocorre também via navegador (chrome e firefox), ao fazer login, tento usar uma conta minha que já está salva, mas ao clicar, nada... Creio que seja um bloqueio do Windows Defender, pois isso aconteceu logo após a atualização e quero consertar o quanto antes.
  4. Se caso não houver um ATIKMDAG.SYS no System32, basta CLONAR o ATIKMDAG.SYS da pasta da AMD pro System32, funcionou comigo, achei que não havia mais esperanças para mim. Caso também não haja um ATIKMDAG.SY_ é só renomear o ATIKMDAG.SYS para ATIKMDAG.SY_ e continuar o procedimento.
  5. Recentemente atualizei os drivers da minha placa de vídeo, e um erro incessante começou a acontecer. Toda a vez que ligo o pc com a placa de vídeo como saída de vídeo principal ele, logo após o boot, dá tela azul. Já tentei desinstalar o driver e instalar novamente (modo seguro). Já tentei aqueles comandos no cmd (chkdsk e etc), já apaguei tudo da pasta AMD e instalei tudo novamente e nada. Acabei de formatar o pc, liguei sem a placa de vídeo, tudo normal, desliguei o pc, coloquei a placa de vídeo e deu tela azul novamente. Não sei mais o que faço! Já tentei isso também: mas não há nenhum atikmdag no meu System32, o que eu acho estranho. edit: Outra coisa estranha: Eventos do driver: Instalação de dispositivo solicitada Por quê isso ocorre? Edit2: Problema resolvido, bastou eu clonar o atikmdag da pasta AMD pro meu system32 e fazer o processo normal. atikmdag_dce.log
  6. Ao inciar uma partida no CSGO, a tela de carregamento depois de um tempo é tomada por artefatos e o driver reinicia, após isso o game para de responder mas entra na partida sem nenhum problema de desempenho ou erros. Sistema operacional: win 7 ultimate 64-bits gpu: gt 730 gddr5 2gb ram: 4gb hyperx fury ddr3 cpu: athlon 5150 mobo: msi am1i

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!