Ir ao conteúdo
  • Cadastre-se

EduardoProkoski

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá pessoal. Sou apenas um entusiasta, não tenho conhecimento técnico de eletrônica apesar de ser um grande admirador, espero poder obter mais contato e me profissionalizar nessa área que é tão incrível. Bom, sabendo disso quero compartilhar um problema, queimei 3 coolers /fan numa tensão de 24v onde fui ligar 4 coolers, 2 pares em série paralelo um com o outro, não sei como queimou apenas 2, melhor assim, fiz o teste de apenas 1 cooler da Intel em 24v e o mesmo funcionou lindamente apesar de não ter deixado muito tempo, apenas queria matar a curiosidade. Fui ligar um daqueles coolers quadrados que não é de processador e esse torrou legal, percebi que foi um componente preto de 4 conectores que acho ser um ci ( 1 no fase, 1 no neutro e 2 nos polos da bobina). Tentei ligar o cooler direto pela bobina mas parecia ter criado uma força magnética que mexia a hélice por um instante e no outro era como se segurasse ela magneticamente. Os da Intel a mesma coisa porém não sei o que queimou nos da Intel pois tem bastante componentes no circuito. Queria saber de um meio de fazer eles voltarem a funcionar pois acabou que irei precisar deles para refrigerar uns dissipadores onde irão umas contas LEDs e como tô com grana curta até mês que vem não tenho como comprar mais três coolers devido ao meu gasto com as cob e os dissipadores. E pra falar bem a verdade gostaria mesmo de ter o prazer de arrumar algo que por um erro eu queimei, seria gratificante para quem não tem conhecimento apesar de pequeno apesar de pequeno para os monstros da eletrônica. Desde já agradeço.
  2. Perfeito era isso que eu precisava eu vi esse adaptador em um vídeo gringo mas não sabia o nome e nem como procurar problema resolvido com esse adaptador muito obrigado meu amigo
  3. Pois comprei uma fonte chaveada na qual irei ligar alguns LEDs fora esse em específico mas sua ideia seria uma solução porém queria achar um meio com a fonte que tenho pois já terá mais coisas na tomada e já está lotada
  4. Tenho um led uv de 3.35v, 10w com 3.000mA alguém sabe algum circuito para alimentá-lo utilizando uma fonte de 12v 20A. Se fosse usar apenas resistor eu teria que ter um de 2.8ohm com 25w o que ficou difícil. valeu!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×