Ir ao conteúdo
  • Cadastre-se

SilvioCoelhoLima

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. você tirou a bilha a bateria e tentou ligar o notebook sem hd?
  2. Oi bom dia Tem que tira todase as baterias do pc depois que tirou todas as bateria você vai colocar uma moeda de 5 centavos no local da bateria isso se lá não tiver os Junper pois se tiver os junper você não precisa das moedas pois a moeda e pra fechar curto no bicos e resetar a bios Obs: tirar o hd do lugar para não danificar no reset
  3. Isso mesmo nessa pegada ai sim eu achei um bem semelhante o manual pois eu quero é de uma placa antiga quem tiver site de manual de serviços e uma boa pra informar grato desde já
  4. Quero fazer manutenção em algumas placas aqui que tenho porém preciso do esquema das placas mãe mais não consigo achar tenho que ser vip pra conseguir esses esquemas ou pagar quanto por eles grato desde já
  5. De uma olhada na configuração da bios pode ser que o ligamento automático esteja liga ou você simplesmente reseta a bios troca o junper de lugar e starta a placa por uns 5 segundos segurando o botão de ligar se os cabos estiverem conectados ou faça com chave de fenda direto nos terminais de power depois volta o jumper pro local e liga a placa novamente não esqueça faça tudo isso com hD desligado
  6. Tenta ver o botão que liga a cpu pode estar danificado e fazendo contado aleatório teste com um multímetro se tiver em escala de bip se der bipa continuo sem apertar nada a chave está ruim pois ela só pode bipar quando está sendo acionada
  7. Essa placa tem os 12v no drenos dos mosfet de alta porém não arma o sourse e não tem o pulso do Gate gostaria de uma dica troquei fonte processador pois não liga o processador e fiz a substituição de um mosfet e de alta e nada Grato desde já OBS: EU ABRIR UM TÓPICO SEMELHANTE NA ÁREA DE placa-mãe E UM MEMBRO FALOU QUE ERA DENUNCIAR COM MODERADOR E MUDAR PARA ÁREA DE ELETRÔNICA MAIS NÃO SEI FAZER ISSO ENTÃO ABRIR UM TÓPICO AQUI
  8. A placa ela não dá nada não bipa mais o cooler rodalisca mais não arma os mosfet com o esquema da placa seria mais fácil pois eu iria mediar as tensões Se você quiser passar para o grupo de eletrônica ficaria grato sou novo no fórum mais acompanho já faz um tempo bom
  9. Olha já troquei fonte processador pois como eu falei tem os 12v do processador mais não dispara os mosfet Referência da placa-mãe e: GA-945gzm s2
  10. Cara tenta desbloquear o boot em segurança avançado e tira o bloqueio se o pc e do mais novo não aceita o Windows 7 só tem plataforma pro Windows 8 em diante
  11. placa-mãe da gigabyte Ela liga porém o processador nao esquenta os mosfet no dreno de alta tem 12v porém não tem tensão no sourse. E nem tem pulso o cooler roda normal porém a placa não consegue iniciar o processador Espero desde já uma ajuda desde Ja agradeço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×