Ir ao conteúdo
  • Cadastre-se

Miguel Falcão3243

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Não da pra entrar no modo de segurança porque sequer ele entra na tela de iniciando o windows, eu aperto F2 e vai direto pra BIOS e quando saio da bios ele reinicia, então não da pra entrar no modo de segurança, e se caso for a bateria, é só comprando outra agora ne?
  2. Ele é um Windows 07 ultimate, 2 GB de ram, Intel Celeron duo core, 500 de HD, o HD está sendo reconhecido na bios, eu só sei ver isso, os outros eu n sei onde ficar pra ver se reconhece. Fonte é uma HK350 o hd é da marca samsung, placa-mãe DDR3 EuP 2013. Ach q é só isso, necessito de ajuda plz
  3. Mais pra iniciar no modo de segurança, precisa primeiro entrar na tela de iniciando o windows só q ele n chega até lá, logo após sair da bios ele ja aparece isso e volta pra bios
  4. Gente estou com o seguinte problema, Eu ligo meu oc tudo normal, ai entra na tela da bios, ai eu aperto F2 pra continuar, só q logo após aparece uma mensagem escrito, AUTO ADJUST MONITOR e volta pra tela aonde eu tenho que apertar F2 pra continuar de novo. O monitor é um AOC, eu ligava ele num antigo daqueles bem grande de tubo, ai queimou e eu fui trocar pra esse e acontece isso, me ajudem pfvv

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×