Ir ao conteúdo
  • Cadastre-se

snkzera

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Meu PC está sem ligar desde semana passada quando do nada o mesmo parou de funcionar. Estava jogando e desliguei ele, quando fui ligar de novo ele não ligava... O led do teclado acende mas aperto o botão de ligar e ele não liga, não faz barulho, não gira fan. Não acontece simplesmente NADA! Troquei de fonte e continua a mesma coisa, não mudou nada. Alguém poderia me ajudar? Estou achando que é minha placa-mãe
  2. Boa noite rapaziada, tenho um PC na qual uso para jogar e tal. Ele é mais ou menos: i57400, GTX 1050, 4 GB de ram a placa-mãe não lbro qual é e uma fonte genérica, se não me engano é ATX One Power 500W. Ele sempre funcionou bem de boa, sempre rodei alguns jogos nele e tal. No final de semana ele não estava ligando daí abri, mexi uns cabos e ligou. Hoje estava jogando e desliguei o PC pra ver o jogo do Real Madrid, daí fui ligar o PC e ele não ligava de jeito nenhum... Os leds do teclado ficam acesso mas aperto botão de ligar e nada, não gira o FAN, não apita, não faz nada! Simplesmente continua desligado, o que poderia ser isso? Me dêem uma ajuda, já estou em desespero!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×