Ir ao conteúdo
  • Cadastre-se

Arthur Evaldo

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Meu computador está desligando depois de 10 a 15 segundos que eu ligo ele. E quanto mais eu tento ligar mais rápido ele desliga.
  2. Eu limpei as memórias como você disse e deu video só que quando estava na inicialização do Windows ele desligou.estão eu tentei botar so um pouco mais de pasta termica mas não resolveu. Continuou na mesma
  3. Eu estava com meu pc ligado e ele estava aquecendo mt e travando nos jogos,então eu o desliguei, tirei o cabo de força e removi o cooler para trocar a pasta térmica,troquei soq o cooler esta com um problema q o pino está mt aberto e as vezes não entra no buraco...então so consegui encaixar 3.fui ligar o pc e ele ligava mostrava q a placa de video tava conectada e mostrava aquele inicio da placa-mãe... e desligava.. eu retirei o processador e coloquei dnv... mas para colocar o processador tenho q tirar as memórias.quando eu fui ligar ele não apresentava video e está dando varios bips e depois desliga!Alguem pd me ajudar ??
  4. Eu estava com meu pc ligado e ele estava aquecendo mt e travando nos jogos,então eu o desliguei, tirei o cabo de força e removi o cooler para trocar a pasta térmica,troquei soq o cooler esta com um problema q o pino está mt aberto e as vezes não entra no buraco...então so consegui encaixar 3.fui ligar o pc e ele ligava mostrava q a placa de video tava conectada e mostrava aquele inicio da placa-mãe... e desligava.. eu retirei o processador e coloquei dnv... mas para colocar o processador tenho q tirar as memórias.quando eu fui ligar ele não apresentava video e está dando varios bips e depois desliga!Alguem pd me ajudar ??
  5. Ja vi esse video... mas eu acho q o problema são os pinos, parece q os outros dois estão mais abertos q os outros por isso n entram adicionado 1 minuto depois adicionado 9 minutos depois Era isso mesmo! Eu peguei um alicate e fechei e esperei um pouco pra ficar mais fechadinho o pino . E consequentemente entrou
  6. Estava de boa no meu pc quando vi q a temperatura do meu pc estava bem alta.. ent resolvi trocar a pasta termica. So que quando eu fui encaixar o cooler ele n encaixava... só duas perninhas do cooler encaixavam mas as outras não.O que eu faço ? adicionado 4 minutos depois

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×