Ir ao conteúdo
  • Cadastre-se

Mateus sousa freitaa

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Eu acabei de testar outros sistemas, 7, 8 e 10, todos ele reiniciou, agora vou testar o hd e ver se dar certo, espero que sim, estou com medo do problema ser na placa-mãe é o componente mais caro. adicionado 2 minutos depois A temperatura está dentro dos conformes não passa de 40, 50°C memoria n é porque já troquei. Mas irei fazer esse procedimento ai q você citoudo CD Hiren.
  2. Ainda n fiz esse teste de hd vou fazer hoje porque meu colega vai trazer o dele aq, sobre a ISO, eu n tinha ultilizado ela ainda.
  3. Olá pessoa beleza? Vim pedir a ajuda de vcs, já estou desesperado em busca de uma solução para o meu problema, é o seguinte. Montei meu pc a 1 semana comprei peça por peça na internet até ai tudo bem, montei a maquina instalei o Windows 10 e do nada começou a dar tela azul, formatei e coloquei outro windows 10, tela azul de novo ficava no máximo 20 a 30 minutos liga e dava tela azul, formatei e coloquei o windows 7 ai agr começou a desligar direto sem tela azul nem nada, ele demora mais ou menos 1 hora ligado e depois reinicia, já limpei tudo, troquei memoria que foi a única peça que comprei em loja fisica, continua desligando, o mais interessante é que ontem eu usei ele mais de 10 hrs seguidas e n delisgou (depois de retirar o jumper power sw) mas hoje ele voltou a desligar sozinho( n coloquei o jumper novamente). Me ajudem pfvr, agradeço desde já. Configuração; Asus prime z270-a Core i5 7400 Memória hyperx 8gb 2666Mhz Fonte gamerMax 500w real 80 plus Ssd SanDisk 120Gb Gabinete aerocool 500 Water cooler cooler master 120

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×