Ir ao conteúdo
  • Cadastre-se

Leandro Santos da Silva

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Posso descartar a CPU então pelo baixo desempenho da placa de video? e aproveitando o gancho será que o AMD A10-7860K suportaria uma rx 550 ou 560 sem gargalos?
  2. Efetuei o teste com o HWInfo enquanto jogava mas deu quase o mesmo resultado realmente esta muito estranho isso mas nem se eu morasse no Alaska kkkkkHWInfo
  3. @RS Faria então por essa média ele estaria por volta de 25 graus mesmo?
  4. Realmente a temperatura do cpu estava errada joguei por 30 min para testar novamente enquanto o msi afterburner marcava 26ºc o AMD Overdrive marcou 51.6ºc mas o processador não subiu muito pois já casos que chega aos 90ºc
  5. realmente também acho baixo mas o lol nao é um jogo mt pesado e utilizo esse cooler mais os do gabinete para a refrigeração https://www.kabum.com.br/produto/55855/cooler-para-processador-deepcool-ice-blade-200m-intel-amd-dp-mc8h2-ib200m
  6. sim somente placa de video e processador, memoria ram também mas nao sei as especificações. Mas o estranho é nao ter ganho de fps no low quando abaixo fica a mesma coisa do high
  7. Mas ele nao teria que estar acima de 90% para identificar um gargalo? adicionado 1 minuto depois adicionado 2 minutos depois @matheus lopes marques Você diz no msi afterburner?
  8. Boa noite pessoal! Comprei rx 460 mas percebi via monitoramento q ela não chega aos 100% como deveria tem vezes q chega até dar a 0%. Vejo pessoas jogando a pelo menos a 125 fps com ela e na minha maquina fica de 70 a 60 fps no high em jogos como League of Legends entre outros. O desempenho dela é o mesmo no high e low, a temperatura dela não passa dos 50 ºc tem vezes que a fan nem chega a ligar. O processador fica entre 45% e 55% de uso com uma temperatura que não passa dos 25ºc. Já atualizei o driver da placa para a versão mais nova confiável e todos da maquina inclusive a bios da placa-mãe. Já realizei testes com outra fonte corsair 430w e o resultado foi o mesmo o que poderia ser clã? CONFIGURAÇÕES: placa-mãe: GA-F2A68HM-HD2 Processador: AMD A10-7860K Radeon R7, 12 Compute Cores 4C+8G, Frequência Operacional 3.6 GHz ,Frequência Máxima 4.0 GHz Memoria RAM: 2 X Kingston 4096 MB 1333 MHz Placa de Video: Gigabyte Radeon RX460, Memória 2048 MB Disco nº1 - SSD KINGSTON SA400S37120G (120 GB) Disco nº2 - HD Samsung ST500LM012 HN-M500MBB (500 GB) Fonte: Knup - REF 522 500W ( por enquanto ) Gabinete: nzxt s340 razer edition Desde já agradeço!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×