Ir ao conteúdo
  • Cadastre-se

DiegoWhite

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Não da mano tentei de tudo parece que a placa de vídeo e/ou o processador não acompanha a imagem já coloquei em varias resoluções e nada to formatando o pc agora pra ver se muda algo ... entrei em contato com a nvidia eles disseram que poderia ser um problema em software/hardware adicionado 0 minutos depois Se tu olhar a minha stream acha que ti fazendo por um nintendo 95
  2. @rusty1 bom testei vários 2250 2500 3500 4000 6000 9000 e nenhum deles teve diferença ! adicionado 0 minutos depois @rusty1 pensei que com essa config dava pra fazer live tranquilo em HD! adicionado 3 minutos depois Quando a imagem está parada é quase perfeita, mas quando começa qualquer tipo de movimento fica desfocada algo assim.
  3. Olá tenho um i7 7700k 18Gb de Ram uma GTX 1070 e queria fazer Live mas eu não consigo fazer com qualidade peguei alguns exemplos no Youtube minha taxa de upload é boa em média 90 Mega uso 15 % disso mas a qualidade no site da Twitch fica muito ruim !Qual seria o problema aproximado?Além do mais meu codificador da transmissão coloquei para a placa de vídeo para ver se mudaria algo porém os jogos que eu utilizo usam praticamente 100% da GPU !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×