Ir ao conteúdo
  • Cadastre-se

rafabsbs

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá pessoal Estou precisando comprar uma nova fonte e sempre gostei muito das fontes Corsair. Mas fazendo uma análise de preços, as EVGA estão com um valor bem atrativo. Então fiquei dividido pelo custo/benefício, Gold, Bronze e marca. EVGA 650W 80 Plus Gold, PFC Ativo - 100-GD-0650-V - R$339 CORSAIR TX750M 80 PLUS Gold 750W PFC ATIVO, CP-9020131-WW R$569,01 Fonte Corsair Semi Modular CX750M Bronze 750w R$426 Setup: AMD FX 8350 BE MOBO ASUS M5A97_EVO_R2.0 GALAX GTX 1060 OC 6GB 2 SSD: 250GB + 512GB 2 HDD: 1TB + 750GB 1 HD USB: 500GB 1 Bay card Diversos dispositivos usb ligados funcionamento do PC praticamente 24h obrigado
  2. Só para complementar, hoje cedo peguei um multimetro e fiz um teste de continuidade no conector da placa-mãe. Testando os pinos de acordo com um tutorial que vi, nenhum apresentou curto. Com isso considerei que somente a fonte foi pro brejo rs Vou comprar uma TX750m para substituir a antiga GS800. E aproveitar para passar um limpa contato. Espero que só isso já resolva meus problemas. Quem puder opinar agradeço
  3. Olá pessoal, Primeiramente vou apresentar o cenário de um problema que começou a ocorrer tem 1 semana. Setup: Fx8350 BE (Stock) 4.0~4.2 16gb 4x4GB Corsair Vegeance DDR3 1600 Gtx 660 OC => A caminho pelos correios => Galax 1060 OC 6GB Mobo M5A97 EVO R2.0 "PROBLEMA" Fonte Corsair Gs800 "PROBLEMA" (+- 5 anos de uso) 1x SSD 250GB Kingston 1x SSD 512GB Goldenfir Coolermaster hyper 212 2 fans 2x fan 120mm gabinete 2x HDD 1TB 7200 RPM utilização de pelo menos 5 usb´s Em anexo segue as fotos. De uma semana para cá, meu PC começou a resetar. Comecei a testar todos os dispositivos, HDs, Cabos Sata, Memórias, Temperaturas (sempre abaixo de 55º)... A mais ou menos um ano e meio atrás entornou água em cima da mesa e escorreu por cima das ventoinhas do gabinete que estava de baixo da mesa. Corri e desliguei o PC. Retirei todas as peças e sequei todas as partes que receberam respingos de água do Fan que espalhou. De lá pra cá sempre funcionou normal, rodando jogos pesados e ligado praticamente 12h/7d. Minha dúvida agora é o seguinte, coloquei outra fonte para testar, uma Corsair Cx750 e rodei durante 1h, funcionou perfeitamente sem mais reiniciar durante jogos. Depois peguei a fonte que estava com problema e tentei ligar em outro PC, onde os Fans que são conectados na cpu e cpu1 não acionaram. E por fim detectei o problema na fonte Gs800. Tanto colocando ela em outro pc, quanto visualmente como nas fotos. 1 - Quem entrou em curto? A fonte danificou a placa-mãe ou a placa-mãe que danificou a fonte? 2 - Terei que comprar uma fonte nova com certeza (Pensando em uma TX650M ou TX750M). Mas devo trocar a placa-mãe, mesmo com outra fonte funcionando normal durante o período de teste de 1h? Será que o mesmo problema irá ocorrer? Meu medo é comprar uma fonte nova e ela queimar por causa da MOBO, não sei se é possível. Queria gastar só com uma fonte nova TX750M. Caso contrário nem vai compensar comprar outra mobo e partirei logo para um Ryzen 2200 ou 2600. Vai depender da grana =( (Novo setup seria: Mobo Asus B450-Plus, Fonte TX750M, 8GB DDR4 Hyperx.....depois+8gb, Ryzen 2200g ou 2600) mais de r$ 2k Agradeço se alguém tiver uma luz. []s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×