Ir ao conteúdo
  • Cadastre-se

Sergio Bacic

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom dia pessoal, resolvi testar o over padrão que achei na BIOS e coloquei 4.8 e foi de boa. Fiz um voo de 9 hrs no simulador e deu certo. Fui testar no 4.9 já travou e reiniciou o PC. Fui no visualizador de eventos após o teste com 4.9 e apareceu o seguinte: "Nível Crítico" e a mensagem "O sistema foi reiniciado sem um desligamento correto primeiro. Esse erro pode ser causado quando o sistema para de responder, trava ou fica sem energia inesperadamente." Nome do log: Sistema Fonte: Kernel Power Id do Evento 41 Nível: nível crítico Isso tem a ver com temperatura pelo que andei lendo certo?
  2. Ficar sossegadinho no meu canto então!! Só em termos de comparação, eu uso o pc para simulador de vôo, com o overclock em solo com clima carregado estava batendo 45 fps, sem o overclock na mesma configuração caiu para 30 fps.
  3. @RS Faria meu cooler é muito fraco você acha para fazer o over?
  4. @simforoso tenho um cooler master nepton 120xl
  5. @simforoso cheguei a fazer over, fui ate 5.0, porém ficou instavel demais!! Reiniciava direto o pc, por isso desisti!!
  6. @simforoso placa-mãe Gigabyte Z370M AORUS Gaming DDR4
  7. Boa obrigado!! OBS: não satisfeito ainda, preciso do over hahaahah!!
  8. Procurando na internet eu achei isso: “enhanced multi-core performance”, ele estava em AUTO, coloquei em ENABLED para testar e agora esta marcando 4691,96mhz.
  9. Abri core temp e o cpuz, e testei o cinebench. Deu um valor de 1388, e marcou 4287,40Mhz
  10. @Henrique Ariel AG nao estou em casa agora, na hr do almoço eu testo e coloco aqui.
  11. @Henrique Ariel AG eu nao tinha feito os testes no inicio quando chegou o processador.
  12. Desculpa a ignorância da pergunta, mas porque antes do overclock no coretemp e cpuz ele aparecia 4.7 e depois do over chega apenas nos 4.4?
  13. Bom dia pessoal, comprei um 8700k e fiz overclock (5.0) porém não ficou estável e decidi voltar as configurações default, porém, ele nao chega mais a 4.7 como chegava quando montei o processador no pc. Testei com cinebench e prime 95 e ele chega apenas a 4.4. O que fazer? Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×