×
Ir ao conteúdo
  • Cadastre-se

Fleik

Membro Pleno
  • Posts

    31
  • Cadastrado em

  • Última visita

  1. Boa noite! Coloquei um Speaker nela, quando eu ligo, o speaker nem apita nada.
  2. Boa noite! Na terça-feira meu computador parou de funcionar, então abri um tópico no fórum e me ajudaram! Ele me passou um teste e acertou que o problema não está na fonte. (Fiz prova real utilizando outra emprestada) Então fico entre duas peças agora placa-mãe e processador, porém não conheço ninguém que possa emprestar. Gostaria de saber se é possível testar uma placa-mãe sem os componentes só ela. O problema do computador é: Liga, e em menos de 1s desliga. Ele gira menos de 1s a ventoinha. Queria saber se como posso testar a placa, já fiz o teste na parte de 8 pinos (não deu nada) h310m s2p i5 8400 fonte 600w evga
  3. Realizei o teste aqui e ligou normalmente a fonte, acredito que seja a placa-mãe mesmo, tem algum método para comprovar isso? Realizei o teste aqui e funcionou normal, então acredito que seja o que você falou. Tem algum método para comprovarmos que o problema está na placa-mãe?
  4. Olá, tudo bem? Acredito que meu computador tem algum problema de energia ou placa-mãe. Ao ligar o mesmo, ele liga a luz e logo desliga, alguém sabe o que pode ser? Troquei memória, deixei na placa on-board então acredito que seja algo relacionado a energia. Quais tipos de teste posso fazer? Já medi a tensão da fonte, tudo normal! H310M S2P FONTE EVGA 600W BRONZE
  5. O de 3kva sem incluir a impressora correto?
  6. Penso em 1 hora, eu quero o NoBreak para não cair em partidas online, então a impressora nao acho necessário a incluir-la.
  7. Isso seria 2100 Watts?
  8. Ola, eu quero adquirir um No Break, para ligar meu computador que possui uma fonte de 600w, meu monitor 25w e uma impressora, não sei quantos w, e uma fita de led de 24w, me recomendem um no break, preciso de um que consiga atender isso com sobra, alguém pode me ajudar com isso? Quero que tenha um bom tempo de duração, pois a impressora e a fita de led sempre ficam desligadas.
  9. Boa noite, eu consegui resolver, quem tiver também problemas, erros na Dll na instalação, precisa instalar as dll’s direto na System32
  10. I5 8400 H310M S2P Gigabyte SSD 120GB Kingston Hd 2TB BARRACUDA FONTE 600W BRONZE EVGA RX 570 8G GIGABYTE WINDOWS 10 64BITS
  11. @Lobarinhas também já tentei adicionado 4 minutos depois Tipo, agora a placa está funcionando, porém não consigo acessar o painel, essas coisas.
  12. O erro: Extract: error writing to filé amddvr.msi
  13. Olá, adquiri uma RX 570 8G GIGABYTE, mas não tenho leitor de dvd para ler o dvd que vem com ela, os drivers que estou instalando está dando erro. Alguém pode me ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!