Ir ao conteúdo
  • Cadastre-se

Wagner Rômulo

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre Wagner Rômulo

  • Data de Nascimento 06-02-2002 (17 anos)

Informações gerais

  • Cidade e Estado
    Rio Grande do Norte
  • Sexo
    Masculino

Meu PC

  • Processador
    i3-6100
  • Cooler
    box
  • Placa de vídeo
    Rx 460 2gb
  • Placa-mãe
    H110m cs/br
  • Memória
    2 de 4gb ddr4
  • HDs
    1 de 350 e 1 de 1tb
  • Gabinete
    Java yellow
  • Fonte
    Evga 430w
  • Mouse
    Logitech g430
  • Teclado
    Redragon kumara k552
  • Headset
    HyperX Cloud Core
  • Monitor
    Genérico
  • Sistema Operacional
    W10
  • Browser
    Chrome

Meu Console

  • Modelo
    Ps3
  1. Putz, ninguém sabe responder o que poderia ser?
  2. Bom dia, boa tarde ou dependendo da hora que visualizar esse post, boa noite. Recentemente (2 dias atrás) meu computador simplesmente deixou de bootar o windows, usei ele em um dia normalmente e no outro ele estava assim, ao ligar, ele demora MUITO mais para sair do logo da ASUS e ao iniciar o carregamento do windows é que demora mais ainda (Infinitamente kkkk) cheguei a deixá-lo das 14:20 até as 17:40 carregando e nada, testei as peças para ver se o problema era alguma delas e nada, pluguei o beepzinho na placa-mãe e ele não apitou nenhum problema, a única coisa que veio na minha cabeça foi a possibilidade de ser algum vírus que acabou corrompendo o SO do pc, então eu coloquei meu pendrive com o instalador do windows 10 e, após a tela simular ao prompt de comando (que você escolhe o instalador x86 ou x64) eu fico preso numa tela azul podendo mexer somente o mouse e nada mais, mesma coisa aconteceu quando o windows inicou o reparo automatico, ficou numa tela preta onde eu só conseguia mexer o mouse, alguém saberia me dizer o que está acontecendo e como resolver por favor?
  3. Em jogo. Troquei o computador de lugar e continuou desligando , estou vendo que vou ter que levar em algum técnico mesmo. Mas mesmo assim obrigado pela ajuda.
  4. Não creio que seja a fonte não, pois como eu falei troquei ela a 1 semana mais ou menos, vou tentar ligar o computador em outro lugar da casa pra ver, já no caso do processador eu já troquei pasta térmica e tudo, ele não passa dos 70°.
  5. Deixei ele ligado na tomada aqui e ele desligou também, só senti que ele demorou um pouco mais pra desligar que o normal, será que poderia ser problema da luz da casa mesmo?
  6. @aeonflux513 Será que é bom eu ligar na tomada?, a fonte nova que eu tenho aqui não tem o selo 80 plus, apesar de ser da evga, 650W, tenho medo de queimar ela.
  7. Boa tarde/bom dia/boa noite, estou voltando novamente ao fórum aqui para pedir ajuda mais uma vez, da ultima vez que estive aqui o problema se resolveu sozinho por algum motivo mas agora acabou voltando, meu computador desliga sozinho quando eu estou usando, as vezes até mesmo na hora que eu ligo ele já desliga, como se tivesse puxado da tomada, já fiz de tudo possível para tentar resolver o problema, até troquei a fonte dele, a única coisa que eu não fiz foi trocar a placa-mãe (que eu não creio que seja o problema pois tudo funciona perfeitamente e não tem nenhum capacitor estufado ou algo assim) alguém já passou por algum problema similar e pode me ajudar por favor?
  8. adicionado 0 minutos depois Já desinstalei o driver pra quando reiniciasse o pc o windows instalasse de novo e nada de funcionar
  9. Estava usando meu pc e jogando e ele acabou dando tela azul, chequei tudo o que tinha que checar no pc e liguei novamente, mas ao ligar percebi que o meu fone não estava mais conectado no PC como se tivesse desinstalado, reconectei o fone novamente e nada.
  10. Muito obrigado pelas respostas aqui mas eu acabei descobrindo o problema aqui, era realmente a rede eletrica daqui de casa, ontem ela estava oscilando bastante e o pc desligava, hoje não teve oscilações e o pc não desligou nenhuma vez. Mesmo assim muito obrigado.
  11. Bom, ontem de tarde eu passei o dia jogando normalmente sem forçar o computador (até por que não estava jogando nada pesado) e percebi que o meu computador tinha desligado sozinho e ligado novamente pela parte da noite, eu achei que tinha sem querer mexido em algum cabo pois o computador desligou de forma "bruta" como se tivesse puxado da tomada e eu uso duas mesas e apoio meu braço esquerdo na mesa em que o computador fica e o fio da fonte estava bem próximo do meu braço, enfim, liguei novamente o computador e mexi no fio da fonte pra checar se foi isso mesmo e aparentemente não era, achei estranho mas continuei a jogar, joguei por mais ou menos 1 hora e meia e o computador desligou novamente, abri o computador troquei a pasta térmica da cpu (mesmo não precisando pois não estava esquentando) limpei a poeira que estava na placa-mãe, apertei os cabos novamente e tentei ligar ele, ele ligou, entrou no windows e desligou, eu já coloquei aquele aparelhinho que conecta na placa-mãe que apita pra dizer se tem algum problema em algum componente porém estava tudo certo, ele só deu o bip normal quando inicia o windows e pronto, eu estou achando que o problema dever ser a minha fonte ou talvez a rede eletrica aqui de casa, mas isso só aconteceu uma vez e foi ontem. Meu pc: i3 6100 (stock) Rx 460 2gb H110M cs/br Fonte EVGA 430w HD de 1Tb

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!