×
Ir ao conteúdo
  • Cadastre-se

Brasil150

Membro Pleno
  • Posts

    347
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

34

Informações gerais

  • Cidade e Estado
    Prefiro Não Dizer
  • Sexo
    Masculino

Meu PC

  • Processador
    I3-9100F
  • Cooler
    Box Intel
  • Placa de vídeo
    Sapphire RX570 4GB OC
  • Placa-mãe
    Asrock H310CM-HG4
  • Memória
    Crucial Ballistic 4GBx2 = 8GB
  • HDs
    500GBx2
  • SSDs
    1 Adata 120GB
  • Gabinete
    GABINETE GAMER TGT STRYKER
  • Fonte
    Aerocool KCAS 500W
  • Mouse
    KNUP
  • Teclado
    Fortrek
  • Caixas de som
    MyMax
  • Monitor
    Acer p166hql
  • Sistema Operacional
    Windows 10 Pro 64bits
  • Browser
    Chrome
  • Antivírus
    AVG

Meu Smartphone

  • Marca e modelo
    Lenovo Vibe C2

Meu Console

  • Modelo
    Nintendo Wii-U/2ds
  1. Então, alguma outra fonte que segure na faixa de 100-150 reais?
  2. A minha fonte antiga era mais bomba que essas duas e durou uns 6 anos e já foi reparada uma vez por ter saído fumaça, não acredito que possam ser mais bombas que a antigakk Segue foto: Quanto tempo acha que dura essas bombas que enviei no título?
  3. Salve pessoal, estou querendo comprar uma fonte barata para meu setup e pesquisando cheguei nessas duas, uma Knup e outra Fortrek. Eu sei que não são lá as melhores fontes do mundo e tal e que estão na faixa de 100-150 reais mas queria saber qual delas é a melhor. Meu setup não consome, segue ele: Processador I5-3330 Memória 8gb DDR3 dual-channel Placa de vídeo 9500gt placa-mãe h61m-vg3 Um HD e um drive de dvd Fiz um cálculo do consumo no site https://outervision.com/power-supply-calculator e deu: Se souberem de outra nessa faixa que podem me recomendar eu agradeceria também
  4. Bom dia pessoal, é assim: meu computador desktop ele está com um problema que na verdade já tinha antes mas ainda era utilizavel só que agora o problema parece que piorou. Ele liga, posso entrar na BIOS e tal de boas mas quando tenta dar boot em qualquer coisa seja HD ou pendrive simplesmente desliga depois de alguns segundos durante o boot, tem vezes que consigo chegar no sistema mas só de mexer em qualquer coisa já desliga. Antes ele tinha um negócio de ligar só as vezes e liga desliga mas depois de algumas tentativas de trocar algumas coisas de lugar ele acabava ligando. Por isso queria saber se vale a pena consertar, a configuração dele é essa: Processador: I5-3330 Memória: 4gb DDR3 Placa de vídeo: GT9500 Zotac placa-mãe: H61M-VG3 ASRock Fonte: 500w atx(Passou por conserto uma vez por ter saido fumaça e quase queimado o HD, também começou a fazer um barulho altíssimo depois do conserto) O que acham?
  5. Então pelo que me lembro tive essas mesmas dúvidas entre bin e fd mas acredito que usei a BIOS bin e talvez tenha uma forma de extrair o bin do fd.
  6. Boa tarde pessoal, ontem meu computador simplesmente ficou estranho. O sistema inicia e consigo mexer normalmente nas coisas mas quando tento abrir algum aplicativo não consigo pois recebo os erros que são sempre os mesmos: Pesquisando por ai encontrei as seguintes soluções: - executar sfc /scannow no cmd - desativar programas da inicialização - desinstalar últimas atualizações - restaurar o sistema - reinstalar o sistema Desativar programas da inicialização e desinstalar as últimas atualizações também não funcionou. Também tentei restaurar o PC mantendo arquivos e não deu. Então tento o sfc /scannow mas sempre em 24% acontece o erro: "A Proteção de Recursos do Windows não pode executar a operção solicitada." Então pensei em executar sfc /verifyonly e desta vez o processo termina e recebi o arquivo de log: Desativar programas da inicialização e desinstalar as últimas atualizações também não funcionou. Também tentei restaurar o PC mantendo arquivos e não deu. Então tento o sfc /scannow mas sempre em 24% acontece o erro: "A Proteção de Recursos do Windows não pode executar a operção solicitada." Então pensei em executar sfc /verifyonly e desta vez o processo termina e recebi o arquivo de log: https://drive.google.com/file/d/1GvknrfLqD9TYkZFMaD8zb3KbFUN__dYE/view?usp=sharing Gostaria de saber se poderia resolver esse problema sem reinstalar meu sistema, será que alguém poderia me ajudar?
  7. @Topster_ O meu problema é que o IP não é fixo muda toda vez que o túnel é iniciado precisando do plano pago. Fora que a cada 5 minutos o túnel mesmo ligado desconecta todos sendo necessário entrar novamente no servidor.
  8. @Topster_ Amigo desisti desses túneis. Dão muito trabalho e o lag é incrível de alto. Mudei para hospedagens de jogo gratuitas mesmo
  9. Já consegui resolver. Direto dentro do sistema.
  10. Olá, tentando desinstalar atualizações pelo modo de recuperação ele solicita a senha da conta para continuar. Após digitar a senha ele me diz que está incorreta mesmo certa. Alguém me ajuda?
  11. @NatanOliveira Tenta mudar o DNS ipv4 para os da cloudflare
  12. Olá gente, estou usando um serviço de túnel e ele tem algumas localização para poder escolher. Qual delas teria o melhor ping para o Brasil? us-west us-east eu-central asia-southeast us-south asia-south australia africa-south
  13. @Topster_ Puts. Então só com a operadora
  14. @Topster_ Teu IP WAN é diferente do Ip mostrado aqui? https://www.localizaip.com.br/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!