Ir ao conteúdo
  • Cadastre-se

Felipe L.

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Funcionou mas ai reiniciei dnv e deu isso
  2. Consegui resolver atualizando a bios para F2, mas me tira uma duvida no sote da intel diz q esse processador i3 2100 3.10 ghz tem 2 núcleos e 4 threds mas aq no cpu-z diz q tem 1/2
  3. placa-mãe: itautec ST 4272 Proc. : i3 2100 8 gb ram ddr3 1333ghz Hd 320 gb Samsung Placa de video: gtx 750 2gb gddr5 porém n sei atualizar bios, e ja n sei muito o que fazer pois ela da video mas ela faz esse processo q citei acima
  4. Bom tenho uma placa-mãe itautec com um i3 2100 porém quando ligo ela com placa de video ele da tela porém trava na logo por uns minutos logo em seguida aparece tela preta escrita qual placa de video uso e a tela fica preta e n passa disso... mas quando eu ligo sem placa-mãe ele inicia normal, mas a placa de video esta funcionando pois testei em outro pc e funcionou pft ja testei todos os pcie e n sei oke fazer pfv me ajudem adicionado 2 minutos depois E quando trava na logo do itautec fica escrito B2 no canto inferior direito
  5. Tenho uma duvida eu tenho um Phenon ll x6 de 3,0ghz, e quero saber se consigo usar ele com uma Phitronics N68C-M3 (am3) Desde já, Obrigado.
  6. Minha MB e uma Gigabyte GA-945GZM-S2 e bem antiguinha lga 775 mas eu testei com outro processador um E2180 de 2.00ghz e nos testes do bench com o HWinfo ele bateu os 2,009.7 mhz entao acho q o problema realmente e o E5300 n sei se minha MB tem taxa de culpa por isso acontecer, mas pro meu azar o o processador q tenho aqui lga775 o mais fraco deu a taca de ghz correta
  7. Ficouu exatamente como no print q coloquei do gerenciador de tarefas, ele fica em 46% como se fosse 100%, esses 46% sao exatamente 1.20ghz alguma coisa ta me limitando a usar so 1.20ghz, o processador pode causar isso por exemplo esse E5300 q tenho pode haver algum defeito pra ter isso e eu trocando pode resolver?
  8. Notei q quando tava fazendo o bench no gerenciador de tarefas ficou cravado nos 46% de uso fiz as contas e isso da os 1.20ghz
  9. Ja tenho cpu-z vou fazer esse teste e ja digo o que acontece (edit): ficou assim nao sei o que isso significa, no print esta 85.9, mas agr com td fechado so o cpu-z aberto esse numero esta em 120.5 e subindo, o maximo q chegou e parou de subir foi 160.4 n passou disso
  10. Monitoro, mas n regularnente a temo fica entre 40~60 maior partr das vezes, vou fazer este procedimento ate entao obrigado (edit1): Eu fiz o procedimento de apagar tudo q havia relacionado ao processador, mas nao resolveu continua com 1,20Ghz
  11. Ja fiz isso algumas vezes e nao adiantou
  12. não sei se pode ser energia, pois nas opções de energia eu deixo para q eu tenha desempenho, e se for com a BIOS não mexer muito bem nisso, vou precisar de ajuda para configurar
  13. Sim tenho um E5300 de 2.60, como façopra desbloquear esse 2 núcleo?
  14. @ricardo_br eu fiz esse procedimento e n resolveu:/ ee n sei muito mexer em bios tenho medo de fazer *****
  15. Estou com problema e sou meio leigo nisso de BIOS eu tenho um processador q tem 2.60ghz porém quando eu abro o gerenciador de tarefas na pagina de desempenho eu estou travado em 1.20ghz, como posso tirar isso e usar meus 2.60??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!