Ir ao conteúdo
  • Cadastre-se

blt

Membro Júnior
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre blt

  • Data de Nascimento 23/02/2000 (20 anos)

Meu PC

  • Processador
    Core i7 3770
  • Placa de vídeo
    Gtx geforce 750 ti 2gb
  • Placa-mãe
    Gigabyte H77-DS3H
  • Memória
    2x 4gb dd3 kingston
  • HDs
    1tb Seagate barracuda
  • Fonte
    gamemax gp 400a
  • Mouse
    logitech g300s
  • Sistema Operacional
    windows 10 pro 64 bits
  1. tudo manualmente. Fonte e placa-mãe são novas e boas. Fast boot está desligado, nunca ativei isso.
  2. Já atualizei tudo, inclusive a bios, e já mudei a configuração de energia, e não funcionou.
  3. Bom dia, meu mouse usb fica desligando, eu coloco ele normalmente na porta USB 2.0 e ele liga e desliga o led toda hora e o ponteiro fica travadado. Quando eu coloco ele no usb 3.0, ele funciona, porém ele desliga e liga varias vezes durante o dia. Segue especificações do pc: Fonte gamemax 400w placa-mãe h77-ds3h Processador Core i7-3770 Placa de video nvidia gtx geforce 750ti 2gb 2x 4gb memoria ddr3 kingston / 1x 2gb kingston ddr3 Seagate barracuda 1TB mouse logitech g300s Ja testei com outro mouse, e acontece a mesma coisa. Geralmente é só com o mouse q
  4. Bom dia, tenho um mouse logitech g300s que já tenho a uns 2 anos, nunca deu problema. Porém semanas atrás esse mouse começou a desligar sozinho (inclusive ele reseta as configs feitas no logitech gamming software). Essas desligadas acontecem geralmente quando jogo algo, por exemplo csgo, lol, valorant e minecraft. Eu estou usando uma fonte gamemax gp 400A nova que está funcionando perfeitamente e está sobrando em watts, inclusive o meu mouse estava dando esse problema em uma outra fonte que eu tinha. já coloquei em todas as usb, já desinstalei os drivers, e já desinstalei os drivers do usb tam
  5. Bom dia, Estou pensando em comprar um filtro de linha, mais precisamente o iclamper energia 5. Eu vou usa-lo para ligar o meu pc, só que a minha fonte não tem tensão automática, sendo assim preciso escolher na chave a tensão da fonte! As tomadas daqui de casa são 220v, portanto minha dúvida é: para ligar o meu computador neste filtro de linha, eu preciso colocar a chave de tensão do meu computador em 110 ou 220v? Especificações do iclamper energia 5 na foto.
  6. @GabrielLV então, eu uso o estabilizador porque essa fonte não tem selo 80plus, então eu fico com medo de colocar direto na tomada, e tem quedas de energia repentinas aqui na minha região, você recomenda eu comprar um filtro de linha?
  7. Processador Core i7-3770 placa-mãe Intel h77-Ds3H 2 memória RAM DDR3 4Gb Kingston 1 HD 1000gb Seagate barracuda 1 fonte (acredito que seja 400w) ps-200 Windows 10 pro, site oficial Estabilizador adicionado 9 minutos depois @GabrielLV Processador Core i7-3770 placa-mãe gigabyte h77-Ds3H 2 memória RAM DDR3 4Gb Kingston 1 HD 1000gb Seagate barracuda 1 fonte (acredito que seja 400w) ps-200 Windows 10 pro, site oficial Estabilizador
  8. Olá, Estou enfrentando um problema no meu computador. Eu uso ele normalmente, e ás vezes o hd faz um barulinho (o mesmo barulho que ele faz quando você liga o computador) e o led dele apaga e o computador congela por alguns segundos. Estou usando uma fonte de 400w genérica que suspeito que seja o problema. Não jogo nada pesado e não uso nenhum app pesado. Uso 2 pentes de 4gb ram ddr3, placa-mãe GA-h77-Ds3H (nova), processador Core i7-3770(novo), e 1 HD de 1000gb(novo) da seagate barracuda. O hd não apresenta nenhum barulho durante o uso do sistema, mas as vezes ele da esse barulinho de "deslig
  9. Olá, Eu estou tendo um problema bem chato no analógico do meu joystic, o que ocorre é que quando eu movimento o analógico esquerdo para baixo, ele da o comando do movimento direito do analógico direito, e o mesmo ocorre com o movimento do analogico esquerdo para cima, mas ai ele da o movimento para cima do analógico direito. Eu não tenho a intenção de trocar o joystic, e não estou usando nenhum programa para configurar o controle. Quando comprei o analógico ele esta funcionando corretamente, mas do nada começou a acontecer isso. Pfv me ajudem! Está foto abaixo é o teste de calibração com

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes