Ir ao conteúdo
  • Cadastre-se

nandogois

Membros Plenos
  • Total de itens

    40
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @faller Faltou complementar que quando a régua clamper estar ligada a chave teste não acusa corrente e aparentemente não sei dizer se está dando choque ou não. Parece que para só com o clamper desligado e o cabo de força da fonte ligado a ele é que então ocorre. Ia comentar agora, a fase estava no local errado, então identifiquei o fico e coloquei no lugar correto. Resolvido ! Obrigado a todos pela ajuda !
  2. Faltou complementar que quando a régua clamper estar ligada a chave teste não acusa corrente e aparentemente não sei dizer se está dando choque ou não. Parece que para só com o clamper desligado e o cabo de força da fonte ligado a ele é que então ocorre.
  3. Pessoal, Estou com o seguinte problema quando fui ajeitar uma peça dentro do gabinete senti um "beliscão" quando encostei num parafuso do gabinete. O pc estava desligado apenas com o cabo de força na máquina, ai peguei a chave teste e ela acendeu. Notei que tinha corrente, coloquei ela no parafuso da fonte e acendeu. Quando desligo a chave da fonte ela também acende apenas quando "desplugo" o cabo do pc que não acende. Fui testar com a máquina ligada e o choque "some", fiz o teste com a chave de teste e ela não acende ou seja não acusa corrente. Pode ser defeito da fonte afinal ela tem 10 anos ou é por causa que minha tomada não é aterrada? Eu apenas uso um clamper. Configuração do pc: Gabinete nzxt s340 elite white x470 asus prime 16 gb de ram team group delta t force white rtx 2060 super galax ex white fonte cooler master gx2 750w 120 gb ssd gigabyte 1 tb hdd seagate
  4. @GusGraf Eu havia esquecido Configuração do pc: Vga: Rx 5700 As Rock Phantom Gaming Mobo: x470 prime - Asus Memória ram: 16 gb team group t force white 3200 mhz ( overclock de 3000 mhz p/ 3200) Processador: Ryzen 7 2700 Armazenamento 01: ssd 120 gb Gigabyte Armazenamento 02: Hdd 1TB Armazenamento 03: Hdd 320 gb Fonte: Coolermaster 750w gx2
  5. Bom dia pessoal, Adquiri uma rx 5700 da As Rock, modelo Phantom Gaming. Bem bonita e com um dissipador "parrudo". Estou querendo saber se ela está com defeito ou apenas bug de driver ou algo do tipo. Ela vem apresentando um sttutering no the witcher 3, salvo quando ligo o v sync então some, teve uma hora que a placa foi a 100 graus,quando dei por mim as fans estavam desligadas tive que reiniciar pra elas retornarem ao normal. Depois que liguei novamente, quando eu abria um jogo as fans estavam indo pra 85%, desliguei a máquina e fui mexer no outro dia . Ela ligou normal e sua utilização foi normal. Também estou achando o desempenho no cs go bem baixo rodando boa parte do tempo abaixo dos 200 fps na qualidade alta, Doom na qualidade máxima rodando a 60 e poucos quadros em open gl, já em vulkan rodando beirando 200 fps. Usando o monitoramento de quadros da amd tem jogos que não passam de 60 quadros porém no monitoramento via msi mostra outro nº de quadro bem superior. Quando fui testar as fans aumentei a velocidade das mesmas na msi quando baixo sua velocidade manualmente a placa leva um certo tempo até chegar na velocidade setada. Não sei se peço a troca da vga por outra , estou tentado a fazê-lo por via das dúvidas. O que acham ? Configuração do pc: Vga: Rx 5700 As Rock Phantom Gaming Mobo: x470 prime - Asus Memória ram: 16 gb team group t force white 3200 mhz ( overclock de 3000 mhz p/ 3200) Processador: Ryzen 7 2700 Armazenamento 01: ssd 120 gb Gigabyte Armazenamento 02: Hdd 1TB Armazenamento 03: Hdd 320 gb Fonte: Coolermaster 750w gx2
  6. @f_neto Amigo, muito obrigado, funcionou!
  7. @f_neto O farei, muito obrigado pela ajuda.
  8. @f_neto Não tem asterisco, dá uma olhada.
  9. @f_neto Aqui está.
  10. Bom dia, Estou enfrentando o seguinte "problema" na minha máquina na bios na prioridade de boot quando coloco qualquer hd seja o o 2 ou o 3 ele inicia o windows normal, porém quando coloco a prioridade para o ssd de 120 gb ele diz que não há sistema operacional. Porém é nele que windows 10 está instalado. Eu não sei se está relacionado com outra coisa porém achei estranho queria pelo menos uma luz ou opinião. Asus Prime x470 pro Ryzen 7 2700 Rx 570 Power Color !6 gb de ram 3200 Mhz Team group T force White Rgb Ssd Gigabyte 120 gb Hdd 1 tb Barracuda Hdd 320 gb Samsung
  11. Pessoal algum tempo atrás Tive um problema com meu monitor, eu sem querer coloquei numa resolução acima de full hd e deu formato não suportado, foi uma ***** pra reverter isso, pois eu desinstalava o driver de vídeo e a porcaria do windows instalava novamente enfim o problema foi resolvido. Então decidi formatar pois notei que o windows não tava legal. Formatei para o windows 10 pro e de repente depois de uma semana o pc me diz que um arquivo dele se corrompeu tentei reparar com o pendrive bootável com o sistema e não deu certo. E lá vou eu formatar novamente. Formatei porém não tô achando sistema 100%, atualizei a bios pra última versão até aí ok, driver de chipset baixei os da amd porém quando vou instalar os outros drivers como de lan eu não consigo instalar o último que está no site da fabricante da placa-mãe eu clico no executável ele "inicia" porém não continua ( ele enche um barrinha some a janela) . Vou no gerenciador de dispositivo e diz que tá instalado a melhor versão quanto tento instalar manualmente. Porém a data do driver que consta lá é diferente da data de lançamento que está no site da fabricante. Estou pensando em fazer outro pendrive bootável com windows e formatar novamente pois penso eu que talvez aquele sistema no pendrive já não esteja 100%. CONFIGURAÇÃO DO PC placa-mãe - ASUS X470 PRIME PRO PROCESSADOR - RYZEN 7 2700 MEMÓRIA - TEAM GROUP T FORCE - 8GB 2933 MHZ (OVERCLOCK) DE FÁBRICA 2667 MHZ PLACA DE VÍDEO - RX 570 RED DRAGON POWER COLOR ARMAZENAMENTO - SSD GIGABYTE 120 GB - HD SEGATE 1TB 7200 RPM - HD SAMSUNG 320 GB 5200 RPM ALIMENTAÇÃO - FONTE COOLERMASTER GX 2 750W 80 PLUS BRONZE
  12. Pessoal, descobri que o problema no caso específico do meu amigo era a fonte, testamos a fonte em outra máquina e deu a mesma coisa. Trocando de fonte obtivemos sucesso. Agradeço a ajuda.
  13. O pc não liga, só o cooler do processador liga e o led do mesmo só quando aperto o botão aí o pc de fato liga. adicionado 9 minutos depois @FMattos Tava pensando aqui, já atualizou sua bios ? Tenta talvez funcione.
  14. Pessoal, boa tarde. Montei um pc pra um amigo ontem de de noite, seguinte configuração > ryzen 7 2700 > placa-mãe asus x470 tuf plus gaming > 16 gb de ram corsair vengeance rgb 3600 mhz ( eu sei que a placa suporta até 3466 porém foi decisão do meu amigo comprar com velocidade maior > 1 tb de hd > gtx 1050 ti ( placa que ele já possuía ) > gabinete da pichau dragoon rgb > fonte pc yes 750w Como estava tarde percebi que quando ligava a fonte ( virava a chave ) o cooler do processador também ligava junto com o rgb do mesmo. Isso se trata de configuração na bios da mobo ? Não prestei atenção se na bios tinha algo relacionado, sfinal estava tarde eram por volta de 01:00 matina. Outra coisa meu amigo não quer formatar o pc de jeito algum, eu sugeri que o fizesse porém ele ignorou. Tem algum programa que remova os drivers de da mobo antiga tipo o ddu unistaller pra evitarmos algum conflito ?
  15. @guilhermekarpov Como visto a Asus não conseguiu sanar de fato a dúvida, porém o que se entende é que ela nos dá uma versão do adrenalin diferente apenas. Eu já até atualizei meus drivers de vídeo que vem com outra versão. O que pude concluir que a versão do adrenalin não tem haver com a versão do chipset. Ou seja meu chipset está atualizado. Hoje me deparei com um texto interessante lá de fora onde a amd sugere que baixemos os drivers de chipsets no próprio site deles segue aqui o link > https://www.windowscentral.com/ryzen-owners-get-your-chipset-drivers-directly-amd

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!