Ir ao conteúdo
  • Cadastre-se

Leonardo1996

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Obrigado a atenção realmente o problema era no roteador.
  2. Fiz vários comandos como aqueles ipconfig, flushdns releasedns etc no prompt de comando, driver esta normal e atualizado, pensei também na possibilidade de ser virus no roteador ( se é que existe essa possibilidade ) já que conectei o notebook no 4g do celular e funcionou.
  3. Boa noite a todos, sou novo no fórum, e tenho uma dúvida, não tenho muito entendimento sobre informática, e comprei um computador há 3 dias, porém meu irmão com 11 anos utilizou para jogar algum jogo ( o qual não sei a procedência nem qual jogo era já que ele resetou o computador) e hoje tive um problema , o computador simplesmente não se conecta mais a internet, nem via Wi-Fi e nem via cabo, não sei dizer ao certo se é vírus ou o que poderia ser, qualquer informação que possa me ajudar eu agradeço. Obs: já segui vários tutoriais de prompt e de comando e propriedades de rede etc que achei e não tive resolutividade. Obs2: não sei se estou na área certa do fórum, em todo caso se não estiver já me desculpo antecipadamente. Grato a atenção.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×