Ir ao conteúdo
  • Cadastre-se

Ricardo Alexandre Muller

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde, eu também estava com problemas na minha vivo fibra 100Mb as vezes nem dava velocidade e testando no cabo e porta gigabit, desde dezembro ligo reclamando.. trocaram meu Sagemcom 5650 que pra mim era o melhor modem que a GVT trouxe atual vivo... Comecei a perder upload, tava dando 1mpbs 5mbps, 3mbps nunca 50mpbs ai vieram e trocaram meu modem por Um mitraStar. Como sou um usuário de torrent o cara da vivo disse que ele perdia pacote mesmo por exemplo tenho varias maquina vários celulares um ps4 e dai foi o b.o toda vez que usava torrent e maquina que tava com torrent ligada praticamente não navegava mais baixava achei meio estranho falei pro cara da vivo tipo eu trabalho com TI, acho meu estranho mais já que tu diz. ai fui verificando tinha horas que o ping normalizava na maquina que ainda tava baixando outras coisas como se fosse defeito do modem ou da fibra, Ai o que eu fiz. foi Cancelar a minha linha velha que o contrato era da GVT, nessa velha eu usava sistema de TV DTH, que por sinal não havia todos os canais e eu pagava R$617,00 por 100Mb Down 50 de Upload e o pacote ultimate da TV com mais 2 pontos na casa pagava só 1 deles dos três que tinha o valor do receptor era 33,00 e também assinava o pfc, ai comecei a ligar todos os dias, ai uma hora fiquei brabo e falei rapaz você tem linha 300mbps pra minha rua, o cara foi confirmar dai viu que o sistema DTH, não conversava com o meu modem fibra mesmo assim mudou o plano dia seguinte recebi uma mensagem dizendo que não dava, ai liguei pra ver o que havia acontecido ai outra moca falou que nesse plano antigo da GVT não dava mais se fizesse um contrato novo dava pra pegar 300Mps 150 up, 3 pontos IPTV HPNA, telefone ilimitado vivo vivo fixo, vivo celular vivo, e pacote full de canais mais PFC, e saiu bem mais em conta, R$465,93 ai nem pensei duas vezes e troquei agora meu torrent não perde mais ping era defeito da fibra pois na minha rua tem muita empresa passando fibra e eles vão puxando as outras... a respeito dos router da sim, embora o meu Mitrastar novo só veio com 3 Portas ETHER, eu tenho uns hubs que são uma porcaria que nem Gigabit e ainda e também não e gerenciável. então coloquei eles só para espalhar os outros routers, que são 4 router WIFI, por enquanto quem se conecta nesses router só pega no maximo 100MBPS, de down, ja e o suficiente para que o povo navegue e jogue ate o switch gerenciável chegar. que dai vai ser 10/100/1000 ai vai pegar full da minha conexão, o rapaz falou ate pra não por os router atras do modem, mais eu comentei que os meus router não dão ip. eles só estão ali para ampliar o sinal e toda requisição de entrada na rede pede ip diretamente pro modem da vivo Mitrastar. Configurando bem certinho os outros router não terá nenhum problema na sua rede... no meu caso eu acabei sendo ***** na hora que configurei 2 e fui testar uma hora dava a pagina do router outra não dava... fui ver eu tinha colocado ip deles na mao sendo os mesmos do Receptores IPTV, ai onde dava conflito de uma hora aparecer a pagina do router e uma hora era negada... quando entrei na configuração do receptor vi que um tava com ip 192.168.15.249 e outro 192.168.15.251 e foi esses dois ips que acabei setando e vi que tinha feito besteira removi da rede e refiz... botei os final de 2 final de outro 3 final de outro 4 e outro 5

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×