Ir ao conteúdo
  • Cadastre-se

igoramorim07

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Testei. Em outra wifi dá pra acessar os sites normalmente.
  2. Usei o do google. Só acontece nos sites da microsoft (outlook, onedrive, etc). Detalhe que no www.msn.com.br entra tranquilamente. Cheguei em casa e abri o hotmail, funcionando perfeitamente. Só no escritório e nos notebooks que parou de acessar.
  3. Boa tarde, amigo. Tentei e não funcionou. O que me intriga é que parou de acessar do nada, sem razão aparente. Quando limpo cookies, cache e histórico o consigo acessar o site (página de login do e-mail, por exemplo) mas ele não completa o login. Fica carregando até aparecer que não foi possível carregar a página adicionado 0 minutos depois Outro detalhe é que em outros dispositivos, como tablet e celulares, os sites são acessados normalmente.
  4. Boa tarde galera! Estou com um problema em três notebooks do escritório. Do nada eles não acessam mais alguns sites da microsoft (hotmail, outlook e onedrive). Os sites simplesmente não carregam. Já limpei os cookies, histórico, etc. Quando limpo consigo acessar o site, mas na hora de entrar no e-mail ou no onedrive não entra (não carrega). Aparece a mensagem: Erro no protocolo de rede Nos computadores (desktop) esses sites são acessados normalmente. O problema começou hoje, sem qualquer motivo aparente Alguém pode ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×