Ir ao conteúdo
  • Cadastre-se

danielroteiro

Membro Pleno
  • Total de itens

    32
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Não.... Tem algum bom guia que me explica como posso formatar o pc?
  2. Pessoal, mais alguém aí disposto a ajudar? Ainda não consegui resolver, e tá me dando muitos problemas isso. Obrigado
  3. Ele não dá tela azul, ele reinicia e me dá três opções, modo de segurança, a outra que não lembro e reiniciar normalmente.
  4. @Math.Pi Acho que não.... Mas mesmo quando atualizo ele continua reiniciando, vou ver se consigo atualizar
  5. @Ornitotheus É isso? @Ornitotheus Sobre o BlueScreenView eu não sei como te mandar o print, seria isso?
  6. @Ornitotheus @Math.Pi Olá! Boa tarde... como escaneio o sistema e faço isso que você recomendou? obrigado
  7. Tenho um pc com placa-mãe ASUS M5A78L – M LX/BR, Processador AMD Phenom X3 720 2.80GHz. 12 GB de RAM, sendo um pente de 4GB e outro de 12 GB. HD de 1T com windows 7. Embora seja um PC bem antigo e ultrapassado, eu gosto dele e ele atende todas as minhas necessidades, o único problema é que ele reinicia constantemente. Trava tela, daí reinicia. Então, se eu estiver gravando algo, escrevendo, pesquisando, dá aquela trabalheira recuperar tudo e tal..... Antes eu tinha só pente de 4GB, ele fazia isso, comprei mais RAM e ele continua do mesmo jeito. O suporte do processador
  8. Bom dia, gente! Obrigado aí pelo empenho galera! Valeu mesmo. Eu consegui "consertar"... o que resolveu o problema aqui foi entrar no CMD e mandar o SCANNOW Abraço e tudo de bom pra vocês aí!
  9. Entrei no dll-files, instalei a dll e continua quase o mesmo erro.... "A DLL auxiliar não pode ser carregada: WSHELPER.DLL" "Redefinindo a Interface: ok" "Reinicie o computador para concluir esta ação"
  10. Acabei de comprar placa de rede nova, testada na loja, com drivers instalados, e.... nada... continua do mesmo jeito.
  11. Opa Obrigado por não desistir de mim, rsrsrsrs Então... além disso tudo... parece que estou com o tal trustedinstaller. Não consigo usar na maquina problemática nem o Malware Byte nem o CCleaner, eles simplesmente não abrem. Seguem as informações que pediu do firewall, do conexão (está tudo marcado) do status e a tela de rede do AIDA Espero que ajude Obrigado mais uma vez

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes