Ir ao conteúdo
  • Cadastre-se

Denis Antunes

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Sem erros !! Realmente acho que foi má conexão de cabos ç.ç Não sei como fecha o post para Resolvido então vou esperar algum moderador fechar
  2. Voltei aqui para dizer que a placa voltou a funcionar milagrosamente A fonte que eu iria testar não era "compatível" com os meus componentes E ao eu reencaixar tudo com a fonte antiga, liguei com o maior desanimo E advinha, funcionou Eu acho que eu coloquei algum dos cabos de uma forma frouxa :/ adicionado 2 minutos depois Bom, não vou ficar muito feliz Vai que buga de alguma forma Vou atualizar drivers da placa de video e dar update no windows Até a noite volto para dizer se resolveu ou não, se deu algum erro e etc
  3. Amanhã ou talvez hoje eu vá testar com a fonte do meu irmão Ai eu volto aqui para dar detalhes
  4. A 2 Meses meu pc deu problema que ficava congelando a tela com cerca de 3 minutos de espera cada congelamento Achamos que era o HD Trocamos HD Achamos que era placa-mãe Trocamos a placa-mãe Achamos que era o Processador Trocamos o Processador (A memoria RAM não troquei, porém testei do meu irmão e sempre continuava o mesmo problema) O problema consistia em ficar com uma linha preta piscando infinito Mas após trocar o processador, o PC iniciou windows e ficou com loop infinito de bem vindo, resolvi formatar porém a instalação ficou apenas em "concluindo instalação" por mais de 1 hora e meia E após eu retirar a placa de video, eu consegui formatar de boas, computador funcionava e etc Mas quando eu coloco Ele fica com boot infinito Queria saber se é a fonte dando problema ou eu que sou azarado por ter um pc que não funciona mesmo trocando quase tudo ç.ç (Obs: Testei 2 placas de video funcionais e dá na mesma, a que eu uso testei em outro pc e funcionou normalmente) adicionado 6 minutos depois Especificações do PC : Placa-Mãe ASRock p/ AMD AM3+ mATX N68-GS4 FX R2.0 DDR3 2 Pentes 4GB de Ram 1 HD Sata 1tb Gtx 650 TI (As duas que testei são o mesmo) Processador Phenom ii x4 820 A fonte não me lembro a marca e etc Mas aqui estão algumas coisas que estavam do lado dela ç.ç tensão Corrente Frequência 110-230 10A-5A 50-60HZ Não sei se isso ajuda ç.ç

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!